<!doctype html>
<html class="no-js">













<head>













	
<meta http-equiv="content-type" content="text/html; charset=UTF-8" /><title>Healthcare: Drug Pricing Concerns Weigh on Valuations, Creating Opportunities</title>
	<link rel="apple-touch-icon-precomposed" href="/content/dam/morningstar/ret/content/apple-touch-icon.png">
	<meta name="keywords" content="CHE_ROG USA_RHHBF USA_ABBV USA_MRK USA_CI USA_CVS USA_MCK USA_MDT USA_ESRX USA_BMY USA_LLY USA_JNJ USA_AGN USA_AET USA_NVS USA_RHHBY USA_TEVA TOPICWEEK STOCKS HEALTHCARE QUARTEREND" />
	<meta name="description" content="Innovation, consolidation, and a mixed regulatory picture for healthcare stocks in the second quarter." />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no" />
	<meta name="language" content="en-us" />
		
	<link rel="canonical" href="http://www.morningstar.com/articles/870100/healthcare-drug-pricing-concerns-weigh-on-valuatio.html"/>













<script data-msat="script-newRelic">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</script>
<meta name="build" content="4.15.0-SNAPSHOT" />
    <meta name="buildTimestamp" content="2018-06-06T18:10:02.002-0500
" /><meta name="responseTimeout" content="5000" /><meta name="pageReferId" content="" />













<meta name="isHeaderTransition" content="true" /><meta name="assetDomain" content="//www.msmediacom.com/" />
	<meta name="adDomain" content="//msmedia.morningstar.com/mstar/" />
	<meta name="adRefreshInterval" content="0" />
	<meta name="site" content="ms.us" />
	<meta name="area" content="Articles" />
	<meta name="pgid" content="beta" />
		<meta name="memberDomain" content="members.morningstar.com" />
		
		
	<meta name="realTimeToken" content="eyJlbmMiOiJBMTI4R0NNIiwiYWxnIjoiUlNBLU9BRVAifQ.qElev84rl6hslhIBRw4tdUtKF8UEAdHAfaZbj4rKqIJ1mLT_ii9sfMrIQlXL-RsfHxjPgdePGEAxqTuj-QzMz565u9zq-WfTisBHAjnq1D8jFh6nSBzr6b1oQzSNwj4Sr_6FbUt2RZ3i0C5S83HXDj8DWNwbKczGvCBAaCNx2rA.Ba6AyD3ZjiNBRhXY.v9mCe3r7DhYcK059gZfsck25kmkP2AOh0cd4yMdlXmBLXlq0Ev6u_YDp82_ypiJQ_-a5sVE1x7v0NhB6z1Ca1NDf1Un1-PDDYpUwzdrFlPhdqdVlyQTSA_9qHlTb_gAvQQ1LVBPWrtINzxKELXKSMAAVQyg2jLzDgguceoRKCsRKwUYdeYP8uHhBtUgwZc7pS9ABTDhScHVyTo033BBQln0jLg.EOqS6Uyw9qCqpDC_VTcJMQ" /><meta name="salAPIHost" content="https://api-global.morningstar.com/sal-service/v1" /><meta name="hostingBase" content="https://sal.morningstar.com" /><meta name="salContentTypeFree" content="e7FDDltrTy+tA2HnLovvGL0LFMwT+KkEptGju5wXVTU=" /><meta name="salContentTypePremium" content="nNsGdN3REOnPMlKDShOYjlk6VYiEVLSdpfpXAm7o2Tk=" /><meta name="uimHost" content="https://sso.morningstar.com/sso/" /><meta name="apigeeKey" content="lstzFDEOhfFNMLikKa0am9mgEKLBl49T" />
	<meta name="apigeeDebug" content="false" /><meta name="environment" content="prod"/><meta name="server" content="prd-62-publish3useast1"/><meta name="dataCenter" content="us-east-1a"/>












<meta name="DC.Title" content="Healthcare: Drug Pricing Concerns Weigh on Valuations, Creating Opportunities"/>
	<meta name="DC.Identifier" content="870100"/>
	<meta name="DC.Creator" content="Damien Conover, CFA"/>
	<meta name="DC.Date" content="2018-06-28"/>
	<meta name="DC.Time" content="07"/>
    <meta name="DC.Type" content="440"/>
	<meta name="department" content="440"/>
	<meta name="DC.pageXML" content="MS"/>
	<meta name="DC.Description" content="Innovation, consolidation, and a mixed regulatory picture for healthcare stocks in the second quarter."/>
	<meta name="DC.Subject" content="CHE_ROG USA_RHHBF USA_ABBV USA_MRK USA_CI USA_CVS USA_MCK USA_MDT USA_ESRX USA_BMY USA_LLY USA_JNJ USA_AGN USA_AET USA_NVS USA_RHHBY USA_TEVA TOPICWEEK STOCKS HEALTHCARE QUARTEREND"/>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="Description" content="Innovation, consolidation, and a mixed regulatory picture for healthcare stocks in the second quarter."/>
	<meta name="twitter:title" content="Healthcare: Drug Pricing Concerns Weigh on Valuations, Creating Opportunities">
	<meta name="twitter:description" content="Innovation, consolidation, and a mixed regulatory picture for healthcare stocks in the second quarter.">
	<meta name="twitter:creator" content="Damien Conover, CFA">
	<meta property="og:type" content="article" />
	<meta name="twitter:card" content="summary">
	<meta itemprop="headline" content="Healthcare: Drug Pricing Concerns Weigh on Valuations, Creating Opportunities" />
	<meta itemprop="description" content="Innovation, consolidation, and a mixed regulatory picture for healthcare stocks in the second quarter." />
<meta name="topic" content="TOPICWEEK"/>
	<meta name="subtopic1" content="STOCKS"/>

	<meta name="subtopic2" content="HEALTHCARE"/>

	<meta name="subtopic3" content="QUARTEREND"/>
<script src="https://www.google.com/recaptcha/api.js?render=explicit"></script><meta name="google-site-verification" content="2d6RajT7NIVDNOSQK7wUW855uF-dxm-vM0kMJRhJAng" />
	<meta name="msvalidate.01" content="985532AEAC3A31F64690C69EFA55EF87" />
	<meta name="google-site-verification" content="3Ap-qUhJutF7vuC-6nmHXnqzIMjHjOddiGw-YnZ-6PU" /><meta property="og:url" content="http://www.morningstar.com/articles/870100/healthcare-drug-pricing-concerns-weigh-on-valuatio.html" />
	<meta property="og:title" content="Healthcare: Drug Pricing Concerns Weigh on Valuations, Creating Opportunities" />
	<meta property="og:description" content="Innovation, consolidation, and a mixed regulatory picture for healthcare stocks in the second quarter." />
	<meta property="og:site_name" content="Morningstar.com" />
	<meta property="og:locale" content="en-us" />
		<meta property="og:image" content="/content/dam/morningstar/ret/content/mstar_share.png" />
		
	<meta name="errorModalName" content="" /><meta name="isClassic" content="false" />
	<meta name="isTouch" content="false" /><meta name="isAuthor" content="false" />
	<meta name="isPublish" content="true" />














	
<link rel="stylesheet" href="/etc/designs/morningstar/v2/clientlibs/msiip-core.min.1528326602002.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/morningstar/v2/clientlibs/msiip-global.min.1528326602002.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/morningstar/v2/clientlibs/msiip-user.min.1528326602002.css" type="text/css">

	<link rel="stylesheet" href="/etc/designs/pageClientLibs/articleDetail_clientLib8272.min.1528326602002.css" type="text/css"/>
<script type="text/javascript" src="/etc/designs/morningstar/v2/libs/modernizr-2.8.3.min.1528326602002.js" defer="defer"></script><script data-msat="script-dtmcall-head" src="//assets.adobedtm.com/562c4fa30f42e85424963b17e634e8b4638f5016/satelliteLib-315184a5cf698e858d9233a02efaad3c79c6c4fb.js"></script><script>
	var appHN = document.getElementsByTagName("head")[0],
		appMN = document.createElement('meta'),
		ua = navigator.userAgent;

	if (/(iPad).*AppleWebKit.*Mobile.*Safari/.test(ua) || /(iPhone).*AppleWebKit.*Mobile.*Safari/.test(ua)) {
		appMN.name = 'apple-itunes-app';
		if (/(iPad).*AppleWebKit.*Mobile.*Safari/.test(navigator.userAgent)) {
			appMN.content = 'app-id=676373222, app-argument=//www.morningstar.com';
		} else {
			appMN.content = 'app-id=310716163, app-argument=//www.morningstar.com';
		}
		appHN.appendChild(appMN);
	}
</script>

</head>




























<script data-msat="intl-polyfill" src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Intl.~locale.en,Intl.~locale.fr"></script><body>
	<div id="site-navigation-menu" data-mod="hamburger" class="msiip">
		<nav role="navigation"><div class="parsys-hamburger iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys-hamburger iparsys parsys"><section class="msiip fixed-list header-footer section" data-msat="fixed-list">






























	


















<ul class="menu"><li data-msat="today"><a href="/" target="_self">Today<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="best-investments"><a href="/our-picks.html" target="_self">Best Investments<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="your-portfolio"><a href="/portfolio.html" target="_self">Your Portfolio<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul>













</section>
<section class="msiip fixed-list header-footer section" data-msat="fixed-list">






























	


















<ul class="menu"><li data-msat="markets"><a href="/markets.html" target="_self">Markets<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul>













</section>
<section class="msiip nested-list header-footer section" data-msat="nested-list">




























	


















<ul class="accordion-menu " data-mod="accordionlist" role="tablist"><li class="expanded has-list" data-displaymode="accordion" data-msat="investments"><a id="tab0" role="tab" aria-selected="true" aria-expanded="true" aria-controls="tabpanel0" tabindex="0">Investments<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a><ul id="tabpanel0" role="tabpanel" aria-labelledby="tab0" aria-hidden="false"><li data-msat="stocks"><a href="/stocks.html" target="_self">Stocks<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="bonds"><a href="/bonds.html" target="_self">Bonds<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="mutual-funds"><a href="/funds.html" target="_self">Mutual Funds<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="etfs"><a href="/etfs.html" target="_self">ETFs<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul></li></ul>













</section>
<section class="msiip nested-list header-footer section" data-msat="nested-list">




























	


















<ul class="accordion-menu " data-mod="accordionlist" role="tablist"><li class="expandable has-list" data-displaymode="accordion" data-msat="tools"><a id="tab2" role="tab" aria-selected="false" aria-expanded="false" aria-controls="tabpanel2" tabindex="0">Tools<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a><ul id="tabpanel2" role="tabpanel" aria-labelledby="tab2" aria-hidden="false"><li data-msat="basic-fund-screener"><a href="http://screen.morningstar.com/FundSelector.html" target="_self">Basic Fund Screener<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="premium-fund-screener" data-usertype="p,pa"><a href="http://screen.morningstar.com/AdvFunds/Selector.html" target="_self">Premium Fund Screener<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="medalist-fund-screener" data-usertype="p,pa"><a href="http://www.morningstar.com/morningstar-medalists/" target="_self">Medalist Fund Screener<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="basic-stock-screener"><a href="http://screen.morningstar.com/StockSelector.html" target="_self">Basic Stock Screener<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="premium-stock-screener" data-usertype="p,pa"><a href="http://screen.morningstar.com/AdvStocks/Selector.html" target="_self">Premium Stock Screener<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="instant-x-ray"><a href="http://portfolio.morningstar.com/RtPort/Free/InstantXRayDEntry.aspx?dt=0.7055475" target="_self">Instant X-Ray<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="more-tools"><a href="/tools.html" target="_self">More Tools<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul></li></ul>













</section>
<section class="msiip nested-list header-footer section" data-msat="nested-list">




























	


















<ul class="accordion-menu " data-mod="accordionlist" role="tablist"><li class="expandable has-list" data-displaymode="accordion" data-msat="personal-finance"><a id="tab4" role="tab" aria-selected="false" aria-expanded="false" aria-controls="tabpanel4" tabindex="0">Personal Finance<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a><ul id="tabpanel4" role="tabpanel" aria-labelledby="tab4" aria-hidden="false"><li data-msat="family-finances"><a href="/family-finances.html" target="_self">Family Finances<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="start-investing"><a href="/start-investing.html" target="_self">Start Investing<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="save-for-college"><a href="/save-for-college.html" target="_self">Save for College<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="save-for-retirement"><a href="/save-for-retirement.html" target="_self">Save for Retirement<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="invest-in-retirement"><a href="/invest-in-retirement.html" target="_self">Invest in Retirement<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="optimize-your-portfolio"><a href="/optimize-your-portfolio.html" target="_self">Optimize Your Portfolio<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="minimize-taxes"><a href="/minimize-taxes.html" target="_self">Minimize Taxes<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul></li></ul>













</section>
<section class="msiip nested-list header-footer section" data-msat="nested-list">




























	


















<ul class="accordion-menu " data-mod="accordionlist" role="tablist"><li class="expandable has-list" data-displaymode="accordion" data-msat="investing-specialists"><a id="tab6" role="tab" aria-selected="false" aria-expanded="false" aria-controls="tabpanel6" tabindex="0">Investing Specialists<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a><ul id="tabpanel6" role="tabpanel" aria-labelledby="tab6" aria-hidden="false"><li data-msat="christine-benz"><a href="http://beta.morningstar.com/articles/archive/30/articles-by-christine-benz.html" target="_self">Christine Benz<span class="metadata"> Personal Finance</span><span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="russ-kinnel"><a href="http://beta.morningstar.com/articles/archive/35/articles-by-russel-kinnel.html" target="_self">Russ Kinnel<span class="metadata"> Fund Investing</span><span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="john-rekenthaler"><a href="http://beta.morningstar.com/articles/archive/208/articles-by-john-rekenthaler.html" target="_self">John Rekenthaler<span class="metadata"> Rek Report</span><span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="ben-johnson"><a href="http://www.morningstar.com/articles/author/680-ben-johnson-cfa.aspx" target="_self">Ben Johnson<span class="metadata"> ETF Investing</span><span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul></li></ul>













</section>
<section class="msiip fixed-list header-footer section" data-msat="fixed-list">






























	


















<ul class="menu"><li data-msat="advisors"><a href="http://www.morningstar.com/advisors.html" target="_self">Advisors<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="discuss"><a href="http://socialize.morningstar.com/NewSocialize/forums/default.aspx" target="_self">Discuss<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="article-archive"><a href="http://www.morningstar.com/articles/archive/articles-archive.html" target="_self">Article Archive<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="membership" data-usertype="v,f,fa,d,da"><a href="https://members.morningstar.com/Register/premium-analysis/defaultformtestimonial-PHX?referid=a3655&vurl=https%3A//www.morningstar.com/members/premium-benefits.html&HID=MKT_LNK003" target="_self">Membership<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="membership" data-usertype="p,pa"><a href="http://www.morningstar.com/Cover/PremiumLinks.html" target="_self">Membership<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="my-profile" data-usertype="f,fa,p,pa,d,da"><a href="https://members.morningstar.com/ManageAccount/profile.aspx" target="_self">My Profile<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="log-out" data-usertype="f,fa,p,pa,d,da"><a href="https://www.morningstar.com/members/logout.html" target="_self">Log Out<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul>













</section>
<section class="msiip nested-list header-footer section" data-msat="nested-list">




























	


















<ul class="accordion-menu " data-mod="accordionlist" role="tablist"><li class="expandable has-list" data-displaymode="accordion" data-msat="about-morningstar"><a id="tab8" role="tab" aria-selected="false" aria-expanded="false" aria-controls="tabpanel8" tabindex="0">About Morningstar<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a><ul id="tabpanel8" role="tabpanel" aria-labelledby="tab8" aria-hidden="false"><li data-msat="company-site"><a href="http://www.morningstar.com/company?cid=CON_BRD0001" target="_blank">Company Site<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="about-us"><a href="http://www.morningstar.com/company/about-us" target="_blank">About Us<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="careers-"><a href="http://corporate1.morningstar.com/US/Careers/" target="_blank">Careers <span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="products"><a href="http://corporate1.morningstar.com/US/Products/A-to-Z/" target="_blank">Products<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul></li></ul>













</section>
</div>
</div>
</div>
</nav>
	</div>
	<div class="page " data-cb-scroll-element="1" >
			
			
			
			
				<header role="banner" data-stickyclass="sticky-header" class="msiip sticky-header" data-mod="stickyheader" data-pushdownelements=".header-notification" data-maxbreakpoint="xlarge">












<div class="header-content-container">	<div class="header-content">
		<div class="company-logo-outer-container">
			<div class="company-logo-inner-container">
				<a href="/" tabindex="0">
					<img src="/etc/designs/morningstar/v2/images/svg/logos/mstar-logo.svg./25413102.svg" alt="Morningstar Logo"/>
				</a>
			</div>
		</div>	<div class="hamburger-button-outer-container">
			<div class="hamburger-button-inner-container">
				<a class="ui-button icon-text site-navigation-menu-button hidden" role="button" tabindex="6" aria-label="site navigation menu" aria-controls="site-navigation-menu" aria-expanded="false">
					<span class="icon menu-ui-icon" aria-hidden="true"></span>
					<span class="image-icon-fallback"></span>
				</a>
			</div>
		</div>	<div class="membership">
			<div class="user-button-outer-container">
				<div class="user-button-inner-container">
					
						<a href="https://www.morningstar.com/members/login.html?vurl=" target="_self" class="ui-button" role="button" data-usertype="v"><span class="icon" aria-hidden="true"></span><span class="image-icon-fallback"></span></a>

					
					
						<a data-mod="modaltrigger" data-modalname="Membership Popover Free" href="#Membership Popover Free" aria-haspopup="dialog" class="ui-button" role="button" data-usertype="f,fa,d,da"><span class="icon" aria-hidden="true"></span><span class="image-icon-fallback"></span></a>

					
					
						<a data-mod="modaltrigger" data-modalname="Membership Popover Premium" href="#Membership Popover Premium" aria-haspopup="dialog" class="ui-button" role="button" data-usertype="p,pa"><span class="icon" aria-hidden="true"></span><span class="image-icon-fallback"></span></a>

					
				</div>
			</div>
			<div class="links-outer-container">
				<div class="links-inner-container">
					<ul class="linear-list"><li data-msat="register" data-usertype="v"><a href="https://www.morningstar.com/members/register.html?referid=A3673&HID=MKT_LNK002" target="_self">Register<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="subscribe" data-usertype="f,fa,d,da"><a href="https://www.morningstar.com/members/subscribe.html?referid=A3763&HID=MKT_LNK018" target="_self">Subscribe<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="premium" data-usertype="p,pa"><a href="http://www.morningstar.com/Cover/PremiumLinks.html" target="_self">Premium<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="sign-in" data-usertype="v"><a href="https://www.morningstar.com/members/login.html?vurl=" target="_self">Sign In<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul>

				</div>
			</div>
			<div class="button-outer-container " data-usertype="v,f,fa,d,da" data-mastheadtext="Get 14 days FREE" data-stickyheadtext="">
				<div class="button-inner-container">
					<a href="https://www.morningstar.com/members/morningstarpremium2.html?referid=A3672&HID=MKT_LNK001&vurl=" target="_self" class="premium-button " role="button" data-usertype="v,f,fa,d,da">Get 14 days FREE</a>

				</div>
			</div>
			
				<div class="up-sell-button-outer-container" data-usertype="v,f,fa,d,da" data-mastheadtext="Get 14 days FREE" data-stickyheadtext="" data-mboxname="this-is-target-for-up-sell-ad">
					<div class="up-sell-button-inner-container">
						<a href="https://www.morningstar.com/members/morningstarpremium2.html?referid=A3744&HID=MKT_ADS009&vurl=" target="_self" class="premium-button premium-button-small up-sell-ad" role="button" data-usertype="v,f,fa,d,da">

								<img src="/etc/designs/morningstar/v2/images/png/testHeaderUpSellAd.png./25413102.png"/>

						</a>
					</div>
				</div>
			
		</div>	<div class="site-search-outer-container">
			<div class="site-search-inner-container iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="site-search-inner-container iparsys parsys"><section class="msiip search-box section">












<div class="site-search search-box-content" data-mod="searchbox" data-componentid="0" data-culture="en_us" data-recentsearch="true" data-recentsearchmaxrecord="10" data-universesconfig="[{&#034;path&#034;:&#034;/etc/morningstarAssets/scaffolding/autocomplete/usquote-v2&#034;,&#034;noDataMessage&#034;:&#034;No securities found&#034;,&#034;moreLinkText&#034;:&#034;View all securities results&#034;,&#034;maxRecord&#034;:5,&#034;type&#034;:&#034;securities&#034;,&#034;categoryName&#034;:&#034;Securities&#034;,&#034;moreLinkURL&#034;:&#034;/search/us-securities.html?q={word}&#034;},{&#034;path&#034;:&#034;/etc/morningstarAssets/scaffolding/autocomplete/ca&#034;,&#034;noDataMessage&#034;:&#034;No terms found&#034;,&#034;moreLinkText&#034;:&#034;View all terms results&#034;,&#034;maxRecord&#034;:5,&#034;type&#034;:&#034;terms&#034;,&#034;categoryName&#034;:&#034;Terms&#034;,&#034;moreLinkURL&#034;:&#034;/search/terms.html?q={word}&#034;},{&#034;path&#034;:&#034;/etc/morningstarAssets/scaffolding/autocomplete/ca&#034;,&#034;noDataMessage&#034;:&#034;No authors found&#034;,&#034;moreLinkText&#034;:&#034;View all authors results&#034;,&#034;maxRecord&#034;:5,&#034;type&#034;:&#034;authors&#034;,&#034;categoryName&#034;:&#034;Authors&#034;,&#034;moreLinkURL&#034;:&#034;/search/authors.html?q={word}&#034;},{&#034;path&#034;:&#034;/etc/morningstarAssets/scaffolding/autocomplete/ca&#034;,&#034;noDataMessage&#034;:&#034;No articles and videos found&#034;,&#034;moreLinkText&#034;:&#034;View all articles and videos results&#034;,&#034;maxRecord&#034;:5,&#034;type&#034;:&#034;articles&#034;,&#034;categoryName&#034;:&#034;Articles and Videos&#034;,&#034;moreLinkURL&#034;:&#034;/search/articles-and-videos.html?q={word}&#034;},{&#034;path&#034;:&#034;/etc/morningstarAssets/scaffolding/autocomplete/ca&#034;,&#034;noDataMessage&#034;:&#034;No analyst reports found&#034;,&#034;moreLinkText&#034;:&#034;View all analyst reports results&#034;,&#034;maxRecord&#034;:5,&#034;type&#034;:&#034;analyst_report&#034;,&#034;categoryName&#034;:&#034;Analyst Reports&#034;,&#034;moreLinkURL&#034;:&#034;/search/analyst-reports.html?q={word}&#034;}]" data-recentsearchtitle="Recent Views" data-recentsearchmessage="No recent views found"  data-defaultsearchurl="/search.html?q={word}">
	<a class="ui-button" role="button" tabindex="0" aria-label="site-search" aria-controls="site-search-modal" aria-expanded="false">
		<span class="search-ui-icon" aria-hidden="true"></span>
		<span class="image-icon-fallback"></span>
	</a>
	<div class="search-control">
		<label for="header-site-search-0">Search Control: Base</label>
		<div class="control-input-wrapper">
			<span class="search-ui-icon" aria-hidden="true"></span>
			<span class="image-icon-fallback" aria-hidden="true"></span>
			<a class="ui-button" role="button" aria-label="clear search text" tabindex="-1">
				<span class="remove-ui-icon" aria-hidden="true"></span>
				<span class="image-icon-fallback"></span>
			</a>
			<input type="search" id="header-site-search-0" placeholder="Stock, Fund, ETF Quotes, Reports, Articles, Videos" role="textbox" aria-disabled="false" tabindex="2" autocomplete="off"/>
		</div>
	</div><div class="msiip search-overlay" id="search-overlay-0">
		<div class="content">
			<div class="search-field">
				<div class="overlay-search-control">
					<label for="header-site-search-0-1">Search Control: Base</label>
					<div class="control-input-wrapper">
						<span class="search-ui-icon" aria-hidden="true"></span>
						<span class="image-icon-fallback" aria-hidden="true"></span>
						<input type="search" class="qa-automation-search" id="header-site-search-0-1" placeholder="Stock, Fund, ETF Quotes, Reports, Articles, Videos" role="textbox" aria-disabled="false" autocomplete="off" />
					</div>
				</div>
				<div class="container">
					<a class="ui-button" role="button" aria-label="clear search text" tabindex="-1">
						<span class="remove-ui-icon" aria-hidden="true"></span>
						<span class="image-icon-fallback"></span>
					</a>
				</div>
			</div>
			<div class="search-result">
				<div id="recent-search-0" class="search-category search-category-1"></div>
			</div>
			<div class="ads-search-action-container">
				<div class="search-sponsor-header-container">
					<div class="search-sponsor-inner-container">
						<div class="header-content">
							<h1>
								<b>sponsored</b>
							</h1>
						</div>

						
						<section class="msiip ad-container">













	
	
		
	

	
	
		
	

	
	
		
	

	
	
		
	

	<div class="ad-searchtextlink" data-mod="sponsoredcontent" data-name="sfad0" data-dest="sfad0" data-pos="toplink" data-size="searchtextlink" data-w="10" data-h="10" data-containerclass="ad-container" data-hidebydefault="false" data-multisize="false" data-viewidoption="1" data-custom="/area=search" data-extraconfig=''    data-refresh="0" data-props=""     data-msat="adSafeframe" data-removesafeframe="false">
		<div id="sfad0"></div>
	</div>
</section>

					</div>
				</div>
			</div>
			<div class="view-all-results-outer-container">
				<div class="view-all-results">
					<h5 class="title"></h5>
				</div>
			</div>

		</div>
	</div>
	<div class="search-outer-overlay hidden"></div></div></section>
</div>
</div>
</div>

		</div>	
	</div>
	<div class="header-navigation">
		<div class="navigation-outer-container">
			<div class="navigation-inner-container">
				<nav role="navigation">
					<ul class="tab-menu"><li data-msat="today"><a href="/" target="_self">Today<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="best-investments"><a href="/our-picks.html" target="_self">Best Investments<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="your-portfolio" data-usertype="f,fa,p,pa,d,da"><a href="/portfolio.html" target="_self">Your Portfolio<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="your-portfolio" data-usertype="v"><a href="https://www.morningstar.com/members/register_portfolio.html?vurl=https%3A%2F%2Fwww.morningstar.com%2Fportfolio.html" target="_self">Your Portfolio<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="markets"><a href="/markets.html" target="_self">Markets<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="more" data-mod="moreNavigation"><a data-title="More">More<span class="chevronToggle arrow-down-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul>

				</nav>
			</div>
		</div>
	</div>
    <div class="more-nav-inner-container" data-msat="more-nav-dropdown-content">
    	<div class="navigationRef navigationReference">












<section class="msiip nested-list header-footer" data-msat="nested-list">




























	


















<ul class="accordion-menu " data-mod="accordionlist" role="tablist"><li class="expanded has-list" data-displaymode="accordion" data-msat="investments"><a id="tab10" role="tab" aria-selected="true" aria-expanded="true" aria-controls="tabpanel10" tabindex="0">Investments<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a><ul id="tabpanel10" role="tabpanel" aria-labelledby="tab10" aria-hidden="false"><li data-msat="stocks"><a href="/stocks.html" target="_self">Stocks<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="bonds"><a href="/bonds.html" target="_self">Bonds<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="mutual-funds"><a href="/funds.html" target="_self">Mutual Funds<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="etfs"><a href="/etfs.html" target="_self">ETFs<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul></li></ul>













</section>
<section class="msiip nested-list header-footer" data-msat="nested-list">




























	


















<ul class="accordion-menu " data-mod="accordionlist" role="tablist"><li class="expandable has-list" data-displaymode="accordion" data-msat="tools"><a id="tab12" role="tab" aria-selected="false" aria-expanded="false" aria-controls="tabpanel12" tabindex="0">Tools<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a><ul id="tabpanel12" role="tabpanel" aria-labelledby="tab12" aria-hidden="false"><li data-msat="basic-fund-screener"><a href="http://screen.morningstar.com/FundSelector.html" target="_self">Basic Fund Screener<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="premium-fund-screener" data-usertype="p,pa"><a href="http://screen.morningstar.com/AdvFunds/Selector.html" target="_self">Premium Fund Screener<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="medalist-fund-screener" data-usertype="p,pa"><a href="http://www.morningstar.com/morningstar-medalists/" target="_self">Medalist Fund Screener<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="basic-stock-screener"><a href="http://screen.morningstar.com/StockSelector.html" target="_self">Basic Stock Screener<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="premium-stock-screener" data-usertype="p,pa"><a href="http://screen.morningstar.com/AdvStocks/Selector.html" target="_self">Premium Stock Screener<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="instant-x-ray"><a href="http://portfolio.morningstar.com/RtPort/Free/InstantXRayDEntry.aspx?dt=0.7055475" target="_self">Instant X-Ray<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="more-tools"><a href="/tools.html" target="_self">More Tools<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul></li></ul>













</section>
<section class="msiip nested-list header-footer" data-msat="nested-list">




























	


















<ul class="accordion-menu " data-mod="accordionlist" role="tablist"><li class="expandable has-list" data-displaymode="accordion" data-msat="personal-finance"><a id="tab14" role="tab" aria-selected="false" aria-expanded="false" aria-controls="tabpanel14" tabindex="0">Personal Finance<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a><ul id="tabpanel14" role="tabpanel" aria-labelledby="tab14" aria-hidden="false"><li data-msat="family-finances"><a href="/family-finances.html" target="_self">Family Finances<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="start-investing"><a href="/start-investing.html" target="_self">Start Investing<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="save-for-college"><a href="/save-for-college.html" target="_self">Save for College<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="save-for-retirement"><a href="/save-for-retirement.html" target="_self">Save for Retirement<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="invest-in-retirement"><a href="/invest-in-retirement.html" target="_self">Invest in Retirement<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="optimize-your-portfolio"><a href="/optimize-your-portfolio.html" target="_self">Optimize Your Portfolio<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="minimize-taxes"><a href="/minimize-taxes.html" target="_self">Minimize Taxes<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul></li></ul>













</section>
<section class="msiip nested-list header-footer" data-msat="nested-list">




























	


















<ul class="accordion-menu " data-mod="accordionlist" role="tablist"><li class="expandable has-list" data-displaymode="accordion" data-msat="investing-specialists"><a id="tab16" role="tab" aria-selected="false" aria-expanded="false" aria-controls="tabpanel16" tabindex="0">Investing Specialists<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a><ul id="tabpanel16" role="tabpanel" aria-labelledby="tab16" aria-hidden="false"><li data-msat="christine-benz"><a href="http://beta.morningstar.com/articles/archive/30/articles-by-christine-benz.html" target="_self">Christine Benz<span class="metadata"> Personal Finance</span><span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="russ-kinnel"><a href="http://beta.morningstar.com/articles/archive/35/articles-by-russel-kinnel.html" target="_self">Russ Kinnel<span class="metadata"> Fund Investing</span><span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="john-rekenthaler"><a href="http://beta.morningstar.com/articles/archive/208/articles-by-john-rekenthaler.html" target="_self">John Rekenthaler<span class="metadata"> Rek Report</span><span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="ben-johnson"><a href="http://www.morningstar.com/articles/author/680-ben-johnson-cfa.aspx" target="_self">Ben Johnson<span class="metadata"> ETF Investing</span><span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul></li></ul>













</section>
<section class="msiip nested-list header-footer" data-msat="nested-list">




























	


















<ul class="accordion-menu " data-mod="accordionlist" role="tablist"><li class="expandable has-list" data-displaymode="accordion" data-msat="about-morningstar"><a id="tab18" role="tab" aria-selected="false" aria-expanded="false" aria-controls="tabpanel18" tabindex="0">About Morningstar<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a><ul id="tabpanel18" role="tabpanel" aria-labelledby="tab18" aria-hidden="false"><li data-msat="company-site"><a href="http://www.morningstar.com/company?cid=CON_BRD0001" target="_blank">Company Site<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="about-us"><a href="http://www.morningstar.com/company/about-us" target="_blank">About Us<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="careers-"><a href="http://corporate1.morningstar.com/US/Careers/" target="_blank">Careers <span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="products"><a href="http://corporate1.morningstar.com/US/Products/A-to-Z/" target="_blank">Products<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul></li></ul>













</section>
<section class="msiip fixed-list header-footer" data-msat="fixed-list">






























	


















<ul class="menu"><li data-msat="advisors"><a href="http://www.morningstar.com/advisors.html" target="_self">Advisors<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="discuss"><a href="http://socialize.morningstar.com/NewSocialize/forums/default.aspx" target="_self">Discuss<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="article-archive"><a href="http://www.morningstar.com/articles/archive/articles-archive.html" target="_self">Article Archive<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="membership" data-usertype="v,f,fa,d,da"><a href="https://members.morningstar.com/Register/premium-analysis/defaultformtestimonial-PHX?referid=a3655&vurl=https%3A//www.morningstar.com/members/premium-benefits.html&HID=MKT_LNK003" target="_self">Membership<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="membership" data-usertype="p,pa"><a href="http://www.morningstar.com/Cover/PremiumLinks.html" target="_self">Membership<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="my-profile" data-usertype="f,fa,p,pa,d,da"><a href="https://members.morningstar.com/ManageAccount/profile.aspx" target="_self">My Profile<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="log-out" data-usertype="f,fa,p,pa,d,da"><a href="https://www.morningstar.com/members/logout.html" target="_self">Log Out<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul>













</section>
</div>

    </div>

	
</div>

	<div class="premium-upsell " data-dismisstimer="" data-dismissable="true" data-msat="header-premium-upsell">
		<div class="premium-upsell-content" data-usertype="v,f,fa,d,da">
			<div class="premium-upsell-content-container">
				<div class="premium-upsell-action-content" data-msat="header-premium-upsell-action-content">
					<a href="https://www.morningstar.com/members/morningstarpremium2.html?referid=A3678&HID=MKT_LNK017#overlay" target="_self">
						Activate Morningstar Premium 
					</a>
				</div>
				
				<div class="button-outer-container" data-usertype="v,f,fa,d,da" data-msat="header-premium-upsell-button-outer-container">
					<div class="button-inner-container">
						<a href="https://www.morningstar.com/members/morningstarpremium2.html?referid=A3678&HID=MKT_LNK017#overlay" target="_self" class="premium-button premium-button-small " role="button" data-usertype="v,f,fa,d,da">
							14-Day Free Trial
						</a>
					</div>
				</div>
				
			</div>
			
			<div class="premium-upsell-close" data-msat="header-premium-upsell-close">
				<a class="ui-button" role="button" aria-label="clear search text" tabindex="-1">
					<span class="remove-ui-icon" aria-hidden="true"></span>
					<span class="image-icon-fallback"></span>
				</a>
			</div>
			
		</div>
	</div>
</header>

			
		<main role="main" >
			<div class="main-content">












<div class="parsys-whole parsys"><section class="column-control header-footer section" data-msat="column-control">












<div class="ad-column-1 xlarge-12-column">
		<div class="parsys-content-0 parsys"><section class="msiip ad-container section">













	
		
	
	

	
		
		
	
	

	
		
	
	

	
		
	
	

	<div class="ad-728x90" data-mod="stickyad" data-name="sfad1" data-dest="sfad1" data-pos="top" data-size="728x90" data-w="728" data-h="90" data-containerclass="background-ad-container" data-hidebydefault="false" data-multisize="false" data-viewidoption="1" data-custom="" data-extraconfig=''    data-refresh="0" data-props="topic,subtopic1,subtopic2,subtopic3,subtopic4,subtopic5,subtopic6,department" data-stickyadduration='2000' data-stickyadminbreakpoint='800' data-responsivestickyad='true' data-minbreakpoint='xsmall' data-msat="adSafeframe" data-removesafeframe="false">
		<div id="sfad1"></div>
	</div>
</section>
<section class="msiip ad-container section">













	
		
	
	

	
		
		
	
	

	
		
	
	

	
		
	
	

	<div class="ad-195x90" data-mod="stickyad" data-name="sfad2" data-dest="sfad2" data-pos="toprightbutton" data-size="195x90" data-w="195" data-h="90" data-containerclass="background-ad-container" data-hidebydefault="false" data-multisize="false" data-viewidoption="3" data-custom="" data-extraconfig=''    data-refresh="0" data-props="topic,subtopic1,subtopic2,subtopic3,subtopic4,subtopic5,subtopic6" data-stickyadduration='2000' data-stickyadminbreakpoint='800' data-responsivestickyad='true' data-minbreakpoint='medium' data-msat="adSafeframe" data-removesafeframe="false">
		<div id="sfad2"></div>
	</div>
</section>

</div>
</div></section>
<article class="msiip article section">






























	

























<div class="row">
	<div class="article-inner-wrapper">
	<div data-mod="" data-articleid="870100" data-articlepubdate="28 Jun 2018" data-loginurl="https://www.morningstar.com/members/login.html?vurl=" data-premiumurl="https://members.morningstar.com/Register/premium-analysis/defaultformtestimonial?referid=A3671&vurl=#overlay" data-memberurl="https://www.morningstar.com/members/morningstarpremium2.html?referid=A3671&HID=CON_PRM100&vurl=#overlay"></div>
	
		
            
                <div class="toolbar-top"><section class="header-footer" data-msat="header-footer">
















<div class="msiip actions-toolbar" data-mod="ActionsToolbar">
	<a class="ui-button icon-text" role="button" aria-label="comments" tabindex="0">
		<span class="comment-ui-icon" aria-hidden="true"></span>
		<span class="image-icon-fallback" aria-hidden="true"></span>
		 <span class="comment-count" aria-hidden="true"></span>
	</a>
	<a class="ui-button" role="button" aria-label="export share" tabindex="0" data-mod="sharelink">
		<span class="export-share-ui-icon" aria-hidden="true"></span>
		<span class="image-icon-fallback" aria-hidden="true"></span>
	</a>
	<a class="ui-button" role="button" aria-label="print" tabindex="0">
		<span class="print-ui-icon" aria-hidden="true"></span>
		<span class="image-icon-fallback" aria-hidden="true"></span>
	</a>
	<a class="ui-button" role="button" aria-label="text size" tabindex="0">
		<span class="text-size-ui-icon" aria-hidden="true"></span>
		<span class="image-icon-fallback" aria-hidden="true"></span>
	</a>
</div>
<div class="msiip popover share-popover header-footer" data-mod="sharepopover">
	<header><div class="header-content"><b>Share</b></div></header>
	<div class="popover-content">
		<ul class="menu"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.morningstar.com/articles/870100/healthcare-drug-pricing-concerns-weigh-on-valuatio.html#" target="_blank">Facebook</a></li><li><a href="https://twitter.com/intent/tweet?text=http://www.morningstar.com/articles/870100/healthcare-drug-pricing-concerns-weigh-on-valuatio.html#" target="_blank">Twitter</a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.morningstar.com/articles/870100/healthcare-drug-pricing-concerns-weigh-on-valuatio.html#" target="_blank">linkedin</a></li>	
		</ul>
	</div>
</div></section>
</div>
            
			
			<div class="row">
				<header class="article-header">
					<div class="article-eyebrow" sc-collectionname="Quarter-End Insights">
						<a href="/articles/archive/440/quarter-end-insights.html">Quarter-End Insights</a>
					</div>
					
					<h1 class="article-title">Healthcare: Drug Pricing Concerns Weigh on Valuations, Creating Opportunities </h1>
				</header>
			</div>

				
			<div class="row">
				<div class="article-content">
					<div class="row">
						<div class="article-signature">
							<div class="msiip authors">
							
								<div class="msiip popover header-footer" data-mod="authorpopover" data-name="Damien Conover, CFA">
									<header>
										<div class="header-content">
											<h1><b>Author Info</b></h1>
										</div>
									</header>
									<div class="popover-content">
										<ul class="menu">
											<li>
    												Damien Conover, CFA, is director of healthcare equity research and equity strategy for Morningstar.
    											</li>
											<li>
												<a href="/articles/archive/757/articles-by-damien-conover,-cfa.html">More from  Damien</a>
											</li>
											<li>
												<a data-mod="authorcontact" data-modalname="Author Contact Form">Contact Damien</a>
											</li>
										</ul>
									</div>
								</div>
								<div class="msiip author">
									<span class="name" sc-author="Damien Conover, CFA"><b data-mod="authorlink" data-authoremail="damien.conover@morningstar.com">Damien Conover, CFA<span class="move-down-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></b></span>
								</div>
							
							</div>
							<span class="article-date" sc-publishdate="28 Jun 2018">28 Jun 2018</span>
							<div class="article-rule"></div>
						</div>

						<aside class="article-aside">
							<div class="article-author-photos">
							
								
									<div class="article-author-photo-wrapper">
										<img class="article-author-photo" src="/content/dam/morningstar/ret/content/headshot-username/dconove_757.jpg./25100829.jpg" alt=""/>
									</div>
								
							
							
								<div class="">
									<section class="header-footer" data-msat="header-footer">












<div class="related-tickers" data-mod="baseapi" data-method="GET" data-apipath="/api/v1/market-indexes/en-us/quote?securities=,CHE:ROG,USA:RHHBF,USA:ABBV,USA:MRK,USA:CI,USA:CVS,USA:MCK,USA:MDT,USA:ESRX,USA:BMY,USA:LLY,USA:JNJ,USA:AGN,USA:AET,USA:NVS,USA:RHHBY,USA:TEVA" data-contentelselector=".related-tickers-content" data-successtemplatename="msiip.Templates.Articles.RelatedTickers" data-tickerstoshow="5" data-tickerlinks="[&#034;/stocks/xnys/abbv/quote.html&#034;,&#034;/stocks/xnys/aet/quote.html&#034;,&#034;/stocks/xnys/agn/quote.html&#034;,&#034;/stocks/xnys/bmy/quote.html&#034;,&#034;/stocks/xnys/ci/quote.html&#034;,&#034;/stocks/xnys/cvs/quote.html&#034;,&#034;/stocks/xnas/esrx/quote.html&#034;,&#034;/stocks/xnys/jnj/quote.html&#034;,&#034;/stocks/xnys/lly/quote.html&#034;,&#034;/stocks/xnys/mck/quote.html&#034;,&#034;/stocks/xnys/mdt/quote.html&#034;,&#034;/stocks/xnys/mrk/quote.html&#034;,&#034;/stocks/xnys/nvs/quote.html&#034;,&#034;/stocks/pinx/rhhbf/quote.html&#034;,&#034;/stocks/pinx/rhhby/quote.html&#034;,&#034;/stocks/xswx/rog/quote.html&#034;,&#034;/stocks/xnys/teva/quote.html&#034;]">
	<div class="msiip related-tickers-content"></div>
	<div class="loading-indicator" data-msat="msiipLoadingIndicator"><svg class="indicator-1" xmlns="http:\/\/www.w3.org/2000/svg" xmlns:xlink="http:\/\/www.w3.org/1999/xlink" version="1.1" width="27px" height="27px" viewBox="0 0 27 27" preserveAspectRatio="none"><g><path class="spinner-blade-12" d="M14,6.032V1c0-0.553-0.447-1-1-1s-1,0.447-1,1v5.064c0.361-0.053,0.729-0.09,1.105-0.09C13.409,5.975,13.706,5.998,14,6.032z"/><path class="spinner-blade-6" d="M12,20.936V26c0,0.553,0.447,1,1,1s1-0.447,1-1v-5.032c-0.294,0.034-0.591,0.058-0.895,0.058C12.729,21.025,12.361,20.988,12,20.936z"/><path class="spinner-blade-9" d="M5.604,13H1c-0.553,0-1,0.447-1,1s0.447,1,1,1h4.729c-0.098-0.484-0.15-0.985-0.15-1.499C5.578,13.332,5.593,13.166,5.604,13z"/><path class="spinner-blade-3" d="M26,13h-5.396c0.011,0.166,0.025,0.332,0.025,0.501c0,0.514-0.052,1.015-0.15,1.499H26c0.553,0,1-0.447,1-1S26.553,13,26,13z"/><path class="spinner-blade-1" d="M20.616,3.312c0.276-0.479,0.112-1.09-0.366-1.366s-1.09-0.112-1.366,0.366l-2.542,4.402c0.609,0.291,1.173,0.659,1.678,1.096L20.616,3.312z"/><path class="spinner-blade-7" d="M6.384,23.962c-0.276,0.479-0.112,1.09,0.366,1.366c0.157,0.091,0.329,0.134,0.499,0.134c0.346,0,0.682-0.179,0.867-0.5l2.518-4.36c-0.64-0.222-1.242-0.523-1.79-0.9L6.384,23.962z"/><path class="spinner-blade-2" d="M24.825,8.253c0.479-0.276,0.643-0.888,0.366-1.366c-0.277-0.478-0.891-0.643-1.366-0.366l-4.577,2.643c0.384,0.543,0.694,1.14,0.925,1.775L24.825,8.253z"/><path class="spinner-blade-8" d="M2.175,19.021c-0.479,0.276-0.643,0.888-0.366,1.366c0.186,0.32,0.521,0.5,0.867,0.5c0.17,0,0.342-0.043,0.499-0.134l4.173-2.409c-0.43-0.51-0.788-1.079-1.071-1.691L2.175,19.021z"/><path class="spinner-blade-10" d="M3.175,6.521c-0.479-0.276-1.09-0.113-1.366,0.366c-0.276,0.479-0.112,1.09,0.366,1.366l3.999,2.31c0.264-0.621,0.612-1.196,1.025-1.719L3.175,6.521z"/><path class="spinner-blade-4" d="M23.825,20.753c0.157,0.091,0.329,0.134,0.499,0.134c0.346,0,0.682-0.18,0.867-0.5c0.276-0.479,0.112-1.09-0.366-1.366l-4.734-2.732c-0.251,0.627-0.584,1.21-0.985,1.74L23.825,20.753z"/><path class="spinner-blade-11" d="M8.116,2.312C7.84,1.833,7.227,1.669,6.75,1.945C6.271,2.222,6.107,2.833,6.384,3.312l2.35,4.07c0.541-0.388,1.135-0.702,1.77-0.936L8.116,2.312z"/><path class="spinner-blade-5" d="M18.884,24.962c0.186,0.321,0.521,0.5,0.867,0.5c0.17,0,0.342-0.043,0.499-0.134c0.479-0.276,0.643-0.889,0.366-1.366l-2.701-4.676c-0.512,0.427-1.084,0.78-1.697,1.06L18.884,24.962z"/></g></svg></div>
</div></section>

								</div>
							
							</div>
						</aside>
						<div class="article-main" sc-articleid="870100">
							
							<div class="article-text"><ul> 
 <li>Overall, healthcare valuations have slightly fallen to a price/fair value of 0.98, down from 1.01 at the end of the first quarter and 1.04 at the start of the year, but the differences in industry valuations continue to suggest drug, biotech, and drug supply chain industries are the most undervalued areas. Within these industries, our top picks are <span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<a href='//analysisreport.morningstar.com/stock/research?t=agn&region=usa&culture=en-us'>Allergan</a> <a href='/stocks/xnys/agn/quote.html'>(AGN)</a>, <span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<a href='//analysisreport.morningstar.com/stock/research?t=rhhbf&region=usa&culture=en-us'>Roche Holding</a> <a href='/stocks/pinx/rhhby/quote.html'>(RHHBY)</a>, and <span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<a href='//analysisreport.morningstar.com/stock/research?t=mck&region=usa&culture=en-us'>McKesson</a> <a href='/stocks/xnys/mck/quote.html'>(MCK)</a>.</li> 
 <li>U.S. governmental reforms addressing drug pricing should not have a material impact on the most profitable region of the world, which should ease pricing concerns that are weighing on the drug and biotechnology industries.</li> 
 <li>Research and development trends continue to deliver strong data in areas of unmet medical need, such as cancer and immunology, which should drive strong long-term growth for drugs with solid pricing power.</li> 
 <li>The strong cash flows of the largest healthcare companies continue to focus on acquisitions and share repurchases and we expect an acceleration of acquisitions through the reminder of the year.</li> 
</ul></div>

							
							<div class="ad-container ad-container-right ad-container-top ">
								<div class="parsys-right-content parsys"><section class="msiip right-rail-ads-container section" data-mod="rightrailadscontainer">












<section class="msiip ad-container">













	
	
		
	

	
		
		
	
	

	
	
		
	

	
		
	
	

	<div class="ad-300x250" data-mod="stickyad" data-name="sfad3" data-dest="sfad3" data-pos="topright" data-size="300x250,300x600" data-w="300" data-h="250" data-containerclass="ad-container" data-hidebydefault="false" data-multisize="true" data-viewidoption="1" data-custom="" data-extraconfig=''    data-refresh="0" data-props="topic,subtopic1,subtopic2,subtopic3,subtopic4,subtopic5,subtopic6,department"  data-stickyadminbreakpoint='800' data-responsivestickyad='true'  data-msat="adSafeframe" data-removesafeframe="false">
		<div id="sfad3"></div>
	</div>
</section>
<section class="msiip ad-container">













	
	
		
	

	
	
		
	

	
	
		
	

	
	
		
	

	<div class="ad-65-chartextlink" data-mod="ad" data-name="sfad4" data-dest="sfad4" data-pos="toplink" data-size="65-chartextlink" data-w="300" data-h="50" data-containerclass="ad-container" data-hidebydefault="false" data-multisize="false" data-viewidoption="1" data-custom="" data-extraconfig=''    data-refresh="0" data-props="topic,subtopic1,subtopic2,subtopic3,subtopic4,subtopic5,subtopic6,department"     data-msat="adSafeframe" data-removesafeframe="false">
		<div id="sfad4"></div>
	</div>
</section>
</section>

</div>

							</div>

						
						

							
							<div id="article-header" class="article-text article-content-block"></div>

							
						
							<div class="ad-container">
								<div class="parsys-left-content parsys"><section class="msiip ad-container section">













	
	
		
	

	
	
		
	

	
	
		
	

	
	
		
	

	<div class="ad-300x250" data-mod="ad" data-name="sfad5" data-dest="sfad5" data-pos="middle" data-size="300x250" data-w="300" data-h="250" data-containerclass="ad-container" data-hidebydefault="false" data-multisize="false" data-viewidoption="2" data-custom="" data-extraconfig=''    data-refresh="0" data-props="topic,subtopic1,subtopic2,subtopic3,subtopic4,subtopic5,subtopic6,department"     data-msat="adSafeframe" data-removesafeframe="false">
		<div id="sfad5"></div>
	</div>
</section>
<section class="msiip ad-container section">













	
	
		
	

	
	
		
	

	
	
		
	

	
	
		
	

	<div class="ad-65-chartextlink" data-mod="ad" data-name="sfad6" data-dest="sfad6" data-pos="middle" data-size="65-chartextlink" data-w="300" data-h="50" data-containerclass="ad-container" data-hidebydefault="false" data-multisize="false" data-viewidoption="2" data-custom="" data-extraconfig=''    data-refresh="0" data-props="topic,subtopic1,subtopic2,subtopic3,subtopic4,subtopic5,subtopic6,department"     data-msat="adSafeframe" data-removesafeframe="false">
		<div id="sfad6"></div>
	</div>
</section>

</div>

							</div>
						

						
						<div id="article-videocontent" class="article-videocontent article-text article-content-block"></div>
						

						
						
							<div class="article-content-block article-text">
						

						
							

								
									 
<p>U.S. governmental rhetoric on bringing drug pricing down will not likely have a major impact on the largest drug market in the world, despite concerns that we believe have weighed on valuations. The Trump administration’s policy paper titled &quot;The Trump Administration Blueprint to Lower Drug Prices and Reduce Out-of-Pocket Costs&quot; largely supports increasing generic drug competition, slightly strengthening Medicare drug price negotiations, improving drug price transparency, and providing more information to help patients lower out-of-pocket costs, all of which we believe have a limited impact on branded U.S. drug prices. In aggregate, we think the proposals would likely impact less than 1% of U.S. drug spending, excluding the potential changes to negotiations for Medicare Part B drugs, which could offer another 1%-2% reduction in U.S. drug spending depending on the exact implementation.</p> 
<p>Within the backdrop of pricing concerns, drug and biotech firms are focusing development on innovative drugs in areas of unmet medical need where pricing power remains strong. Major advancements in immuno-oncology drugs from <span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<a href='//analysisreport.morningstar.com/stock/research?t=mrk&region=usa&culture=en-us'>Merck</a> <a href='/stocks/xnys/mrk/quote.html'>(MRK)</a>, Roche, and <span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<a href='//analysisreport.morningstar.com/stock/research?t=bmy&region=usa&culture=en-us'>Bristol-Myers Squibb</a>&nbsp;<a href='/stocks/xnys/bmy/quote.html'>(BMY)</a> should change the paradigm of treatment for lung cancer, one of the most prevalent deadly diseases. Additionally, drug advancements in immunology led by <span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<a href='//analysisreport.morningstar.com/stock/research?t=abbv&region=usa&culture=en-us'>AbbVie</a>&nbsp;<a href='/stocks/xnys/abbv/quote.html'>(ABBV)</a>, <span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<a href='//analysisreport.morningstar.com/stock/research?t=jnj&region=usa&culture=en-us'>Johnson &amp; Johnson</a> <a href='/stocks/xnys/jnj/quote.html'>(JNJ)</a>, <span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<a href='//analysisreport.morningstar.com/stock/research?t=lly&region=usa&culture=en-us'>Eli Lilly</a> <a href='/stocks/xnys/lly/quote.html'>(LLY)</a>, and <span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<a href='//analysisreport.morningstar.com/stock/research?t=nvs&region=usa&culture=en-us'>Novartis</a>&nbsp;<a href='/stocks/xnys/nvs/quote.html'>(NVS)</a> are offering new treatments that are significantly more effective and safer in areas of rheumatoid arthritis, psoriasis, and inflammatory bowel disease.&nbsp;</p>
								

							
								<div class="ad-container ad-container-right">
									<div class="parsys-right-content-0 parsys">
</div>

								</div>
							
						
							

								
									 
<p>Turning to capital redeployment, acquisitions, share repurchases, and dividends continue to be the focus for the larger healthcare companies. Mergers in the healthcare supply chain, including <span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<a href='//analysisreport.morningstar.com/stock/research?t=ci&region=usa&culture=en-us'>Cigna</a>&nbsp;<a href='/stocks/xnys/ci/quote.html'>(CI)</a> buying <span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<a href='//analysisreport.morningstar.com/stock/research?t=esrx&region=usa&culture=en-us'>Express Scripts</a> <a href='/stocks/xnas/esrx/quote.html'>(ESRX)</a> and <span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<a href='//analysisreport.morningstar.com/stock/research?t=cvs&region=usa&culture=en-us'>CVS Health</a> <a href='/stocks/xnys/cvs/quote.html'>(CVS)</a> acquiring <span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<a href='//analysisreport.morningstar.com/stock/research?t=aet&region=usa&culture=en-us'>Aetna</a> <a href='/stocks/xnys/aet/quote.html'>(AET)</a>, remain on track and both look to create scale to lower costs. Additionally, share repurchases continue with AbbVie's recent $7 billion-plus share repurchase showing an example of significant capital use in buying back stock. We expect the large healthcare firms will continue to buy back shares and likely accelerate acquisitions to&nbsp;boost earnings-per-share growth.&nbsp;</p> 
<p><strong>Top Picks</strong></p>
								

							
								<div class="ad-container ad-container-right">
									<div class="parsys-right-content-1 parsys"><section class="msiip right-rail-ads-container section" data-mod="rightrailadscontainer">












<section class="msiip ad-container">













	
	
		
	

	
	
		
	

	
	
		
	

	
	
		
	

	<div class="ad-300x250" data-mod="ad" data-name="sfad7" data-dest="sfad7" data-pos="bottomright" data-size="300x250,300x600,contentmodule" data-w="300" data-h="600" data-containerclass="ad-container" data-hidebydefault="false" data-multisize="true" data-viewidoption="1" data-custom="" data-extraconfig=''    data-refresh="0" data-props="topic,subtopic1,subtopic2,subtopic3,subtopic4,subtopic5,subtopic6,department"     data-msat="adSafeframe" data-removesafeframe="false">
		<div id="sfad7"></div>
	</div>
</section>
<section class="msiip ad-container">













	
	
		
	

	
	
		
	

	
	
		
	

	
	
		
	

	<div class="ad-65-chartextlink" data-mod="ad" data-name="sfad8" data-dest="sfad8" data-pos="toplink" data-size="65-chartextlink" data-w="300" data-h="50" data-containerclass="ad-container" data-hidebydefault="false" data-multisize="false" data-viewidoption="3" data-custom="" data-extraconfig=''    data-refresh="0" data-props=""     data-msat="adSafeframe" data-removesafeframe="false">
		<div id="sfad8"></div>
	</div>
</section>
</section>

</div>

								</div>
							
						
							

								
									 
<p><span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<span class="CMS__Analysis" title="0P000005VC"><strong>Allergan</strong></span> <a href='/stocks/xnys/agn/quote.html'>(AGN)</a> &nbsp;<br /> Star Rating: 5 Stars<br /> Economic Moat: Wide<br /> Fair Value Estimate: $263<br /> Fair Value Uncertainty: Medium<br /> 5-Star Price: $184.10</p> 
<p>Unlike most of its peers in specialty pharma, Allergan retains one of the most attractive product portfolios and innovative pipelines, particularly in its core markets of aesthetics, ophthalmology, gastroenterology, and central nervous system. Allergan's diverse portfolio, key durable products including Botox, and healthy pipeline support a wide economic moat and mid-single-digit organic earnings growth over the next five years, in our view. The company has used a nice mix of focusing on core internal research and development strengths while supplementing its pipeline with M&amp;A, which creates numerous capital-deployment opportunities following the $40 billion sale of its industry-leading generics unit to <span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<a href='//analysisreport.morningstar.com/stock/research?t=teva&region=usa&culture=en-us'>Teva Pharmaceutical</a> <a href='/stocks/xnys/teva/quote.html'>(TEVA)</a> back in 2016.</p>
								

							
								<div class="ad-container ad-container-right">
									<div class="parsys-right-content-2 parsys">
</div>

								</div>
							
						
							

								
									 
<p><span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<span class="CMS__Analysis" title="0P000003IM"><strong>McKesson</strong></span> <a href='/stocks/xnys/mck/quote.html'>(MCK)</a> &nbsp;<br /> Star Rating: 4 Stars<br /> Economic Moat: Wide<br /> Fair Value Estimate: $210<br /> Fair Value Uncertainty: Medium<br /> 5-Star Price: $147</p> 
<p>Despite major near-term headwinds, McKesson should remain an essential link in the pharmaceutical supply chain. Several headwinds have pressured the firm's operations and stock. The loss of material volume as a result of customer consolidation, slowing branded drug price inflation, a mix shift toward specialty drug products that are costlier to distribute, and increased competition for small/independent pharmacy market share have formed a confluence of negative variables that have built in significant near-term uncertainty for the drug distributor. However, we believe these are near-term issues and McKesson will be able to power through the recent volatility, as it is a critical partner to both retail pharmacy clients and drug suppliers. This has given investors an opportunity to acquire shares of a wide-moat company at a material discount. While there are some remaining headwinds associated with a changing pharmaceutical supply chain, we believe McKesson will be able to effectively offset this issue, win its share of contracts in the future, and thrive long term. McKesson is in the process of better positioning itself as a critical player in the lucrative specialty pharmaceutical market niche, which will eventually bolster its wide economic moat.</p>
								

							
								<div class="ad-container ad-container-right">
									<div class="parsys-right-content-3 parsys">
</div>

								</div>
							
						
							

								
									 
<p><span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<span class="CMS__Analysis" title="0P000003JU"><strong>Medtronic</strong></span> <a href='/stocks/xnys/mdt/quote.html'>(MDT)</a> <br /> Star Rating: 4 Stars<br /> Economic Moat: Wide<br /> Fair Value Estimate: $105<br /> Fair Value Uncertainty: Medium<br /> 5-Star Price: $73.50</p> 
<p>As the market-leading pure play in medical technology, Medtronic has an unmatched, extensive product portfolio, stretching from surgical consumables to implantable devices for cardiac conditions. We think the market is overly focused on the waning of some of Medtronic’s product cycles in key cardiac device markets and underappreciates how the firm has shifted the dynamics of competition away from innovation exclusively. Medtronic has pioneered ways to benefit from the shift to value-based reimbursement through risk-based contracting, which has gained a foothold with providers and payers. We expect Medtronic's efforts to solidify preference at that level should better insulate its products from competition, even when the firm is in an unfavorable product cycle.</p>
								

							
								<div class="ad-container ad-container-right">
									<div class="parsys-right-content-4 parsys">
</div>

								</div>
							
						
							

								
									 
<p><span class="premium-chicklet-filled-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span>&nbsp;<span class="CMS__Analysis" title="0P0000BZBZ"><strong>Roche Holding</strong></span> <a href='/stocks/pinx/rhhby/quote.html'>(RHHBY)</a> &nbsp;<br /> Star Rating: 5 Stars<br /> Economic Moat: Wide<br /> Fair Value Estimate: $41<br /> Fair Value Uncertainty: Low<br /> 5-Star Price: $32.80</p> 
<p>We think the market underappreciates Roche's drug portfolio and industry-leading diagnostics, which conspire to create sustainable competitive advantages. As the market leader in both biotech and diagnostics, this Swiss healthcare giant is in a unique position to guide global healthcare into a safer, more personalized, more cost-effective endeavor. The collaboration between its diagnostics and drug-development groups gives Roche a unique in-house angle on personalized medicine. Also, Roche's biologics constitute three fourths of its pharmaceutical sales; biosimilar competitors have seen development setbacks while Roche's innovative pipeline could make these products less relevant by their launch.</p>
								

							
								<div class="ad-container ad-container-right">
									<div class="parsys-right-content-5 parsys">
</div>

								</div>
							
						
							

								
									 
<p><strong>Quarter-End Insights</strong></p> 
<p><strong></strong><a class="CMS__Document" title="870257" href="/articles/870257/stock-market-outlook-some-values-to-be-found-in-de.html"> Stock Market Outlook: Some Values to Be Found in Defensive Sectors <br /> Healthcare, breakfast, and gassing up the car are always necessary, even during downturns.<a class="CMS__Document" title="870257" href="/articles/870257/stock-market-outlook-some-values-to-be-found-in-de.html"><br /> </a></a></p>
								

							
								<div class="ad-container ad-container-right">
									<div class="parsys-right-content-6 parsys">
</div>

								</div>
							
						
							

								
									 
<p><strong></strong><a class="CMS__Document" title="870103" href="/articles/870103/energy-despite-geopolitical-wildcards-the-reckonin.html">Energy:&nbsp;Despite Geopolitical Wildcards, the Reckoning Is Still Coming for U.S. Shale Producers</a> <br /> The longer the delay, the worse the supply onslaught becomes.</p> 
<p><strong></strong><a class="CMS__Document" title="870256" href="/articles/870256/real-estate-strong-fundamentals-persistas-do-oppor.html">Real Estate:&nbsp;Strong Fundamentals Persist--As Do Opportunities</a> <br /> REITs should have several more years of solid growth in property fundamentals as the economic cycle continues and many sectors have the peak in supply growth behind them.</p>
								

							
								<div class="ad-container ad-container-right">
									<div class="parsys-right-content-7 parsys">
</div>

								</div>
							
						
							

								
									 
<p><strong></strong><a class="CMS__Document" title="870223" href="/articles/870223/utilities-back-to-fair-value-with-some-emerging-op.html">Utilities: Back to Fair Value With Some Emerging Opportunities</a> <br /> Utilities investors have buying opportunities but should pick carefully.</p> 
<p><strong></strong><a class="CMS__Document" title="870249" href="/articles/870249/consumer-cyclical-the-themes-driving-retails-rebou.html">Consumer Cyclical: The Themes Driving Retail's Rebound&nbsp;<br /> </a>Amazon continues to linger as a disruptive threat, but the market is coming around to those retailers offering specialization, convenience, and experience.</p>
								

							
								<div class="ad-container ad-container-right">
									<div class="parsys-right-content-8 parsys">
</div>

								</div>
							
						
							

								
									 
<p><strong></strong></p> 
<p><strong></strong><a class="CMS__Document" title="869986" href="/articles/869986/consumer-defensive-attractive-opportunities-in-com.html">Consumer Defensive: Attractive Opportunities in Competitively Advantaged Stocks<br /> </a>Lackluster fundamentals and competitive pressures persist, but fail to warrant the recent retreat in shares.</p>
								

							
						
							

								
									 
<p><strong></strong><a class="CMS__Document" title="869966" href="/articles/869966/industrials-despite-bullish-ceo-talk-few-values.html">Industrials: Despite Bullish CEO Talk, Few Values<br /> </a>Lackluster fundamentals and competitive pressures persist, but fail to warrant the recent retreat in shares.</p>
								

							
						
							

								
									
								

							
						

						
							</div>
						

						
							<div class="article-text article-content-block">
								
									<p class="" >
									
										Damien Conover, CFA does not own shares in any of the securities mentioned above. Find out about Morningstar's <a href="http://analysisreport.morningstar.com/stock/MorningstarAnalysis#EditorialPolicy.html.html">editorial policies</a>.
									
									</p>
								
							</div>
							<div class="row">
								
								<footer class="article-footer">
									
									<div class="">
										<section class="header-footer" data-msat="header-footer">












<div id="related-articles" data-mod="baseapi" data-method="GET" data-apipath="/api/v2/relatedarticles?ids=869986,870249,869966," data-ids="869986,870249,869966," data-contentelselector=".related-article-content" data-successtemplatename="msiip.Templates.RelatedCards.Articles.Success" data-cardstoshow="3" data-bindclass="msiip.UI.RelatedArticles">
	<div class="msiip related-article-content"></div>
	<div class="loading-indicator" data-msat="msiipLoadingIndicator"><svg class="indicator-1" xmlns="http:\/\/www.w3.org/2000/svg" xmlns:xlink="http:\/\/www.w3.org/1999/xlink" version="1.1" width="27px" height="27px" viewBox="0 0 27 27" preserveAspectRatio="none"><g><path class="spinner-blade-12" d="M14,6.032V1c0-0.553-0.447-1-1-1s-1,0.447-1,1v5.064c0.361-0.053,0.729-0.09,1.105-0.09C13.409,5.975,13.706,5.998,14,6.032z"/><path class="spinner-blade-6" d="M12,20.936V26c0,0.553,0.447,1,1,1s1-0.447,1-1v-5.032c-0.294,0.034-0.591,0.058-0.895,0.058C12.729,21.025,12.361,20.988,12,20.936z"/><path class="spinner-blade-9" d="M5.604,13H1c-0.553,0-1,0.447-1,1s0.447,1,1,1h4.729c-0.098-0.484-0.15-0.985-0.15-1.499C5.578,13.332,5.593,13.166,5.604,13z"/><path class="spinner-blade-3" d="M26,13h-5.396c0.011,0.166,0.025,0.332,0.025,0.501c0,0.514-0.052,1.015-0.15,1.499H26c0.553,0,1-0.447,1-1S26.553,13,26,13z"/><path class="spinner-blade-1" d="M20.616,3.312c0.276-0.479,0.112-1.09-0.366-1.366s-1.09-0.112-1.366,0.366l-2.542,4.402c0.609,0.291,1.173,0.659,1.678,1.096L20.616,3.312z"/><path class="spinner-blade-7" d="M6.384,23.962c-0.276,0.479-0.112,1.09,0.366,1.366c0.157,0.091,0.329,0.134,0.499,0.134c0.346,0,0.682-0.179,0.867-0.5l2.518-4.36c-0.64-0.222-1.242-0.523-1.79-0.9L6.384,23.962z"/><path class="spinner-blade-2" d="M24.825,8.253c0.479-0.276,0.643-0.888,0.366-1.366c-0.277-0.478-0.891-0.643-1.366-0.366l-4.577,2.643c0.384,0.543,0.694,1.14,0.925,1.775L24.825,8.253z"/><path class="spinner-blade-8" d="M2.175,19.021c-0.479,0.276-0.643,0.888-0.366,1.366c0.186,0.32,0.521,0.5,0.867,0.5c0.17,0,0.342-0.043,0.499-0.134l4.173-2.409c-0.43-0.51-0.788-1.079-1.071-1.691L2.175,19.021z"/><path class="spinner-blade-10" d="M3.175,6.521c-0.479-0.276-1.09-0.113-1.366,0.366c-0.276,0.479-0.112,1.09,0.366,1.366l3.999,2.31c0.264-0.621,0.612-1.196,1.025-1.719L3.175,6.521z"/><path class="spinner-blade-4" d="M23.825,20.753c0.157,0.091,0.329,0.134,0.499,0.134c0.346,0,0.682-0.18,0.867-0.5c0.276-0.479,0.112-1.09-0.366-1.366l-4.734-2.732c-0.251,0.627-0.584,1.21-0.985,1.74L23.825,20.753z"/><path class="spinner-blade-11" d="M8.116,2.312C7.84,1.833,7.227,1.669,6.75,1.945C6.271,2.222,6.107,2.833,6.384,3.312l2.35,4.07c0.541-0.388,1.135-0.702,1.77-0.936L8.116,2.312z"/><path class="spinner-blade-5" d="M18.884,24.962c0.186,0.321,0.521,0.5,0.867,0.5c0.17,0,0.342-0.043,0.499-0.134c0.479-0.276,0.643-0.889,0.366-1.366l-2.701-4.676c-0.512,0.427-1.084,0.78-1.697,1.06L18.884,24.962z"/></g></svg></div>
</div></section>

									</div>
									<section class="msiip comments-container">












<div data-mod="discuss">
		<div id="section-comments" data-mod="discusscomment" data-method="get" data-apipath="/api/v2/comments/list?type=article&id=870100&currentUserID=0" data-contentelselector=".comments" data-successtemplatename="msiip.Templates.Comments.Success" data-type="article" data-authoremail="damien.conover@morningstar.com" data-articleid="870100" data-bindclass="msiip.UI.Comments.Comment" >
		<div class="msiip comments" data-modalname="Discuss1" data-mod="discusscommentdisplay" ></div>
	</div>
</div></section>

								</footer>
							</div>
						</div>
					</div>
				</div>
			</div>
			
				<div class=" toolbar-bottom">
					<section class="header-footer" data-msat="header-footer">
















<div class="msiip actions-toolbar" data-mod="ActionsToolbar">
	<a class="ui-button icon-text" role="button" aria-label="comments" tabindex="0">
		<span class="comment-ui-icon" aria-hidden="true"></span>
		<span class="image-icon-fallback" aria-hidden="true"></span>
		 <span class="comment-count" aria-hidden="true"></span>
	</a>
	<a class="ui-button" role="button" aria-label="export share" tabindex="0" data-mod="sharelink">
		<span class="export-share-ui-icon" aria-hidden="true"></span>
		<span class="image-icon-fallback" aria-hidden="true"></span>
	</a>
	<a class="ui-button" role="button" aria-label="print" tabindex="0">
		<span class="print-ui-icon" aria-hidden="true"></span>
		<span class="image-icon-fallback" aria-hidden="true"></span>
	</a>
	<a class="ui-button" role="button" aria-label="text size" tabindex="0">
		<span class="text-size-ui-icon" aria-hidden="true"></span>
		<span class="image-icon-fallback" aria-hidden="true"></span>
	</a>
</div>
<div class="msiip popover share-popover header-footer" data-mod="sharepopover">
	<header><div class="header-content"><b>Share</b></div></header>
	<div class="popover-content">
		<ul class="menu"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.morningstar.com/articles/870100/healthcare-drug-pricing-concerns-weigh-on-valuatio.html#" target="_blank">Facebook</a></li><li><a href="https://twitter.com/intent/tweet?text=http://www.morningstar.com/articles/870100/healthcare-drug-pricing-concerns-weigh-on-valuatio.html#" target="_blank">Twitter</a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.morningstar.com/articles/870100/healthcare-drug-pricing-concerns-weigh-on-valuatio.html#" target="_blank">linkedin</a></li>	
		</ul>
	</div>
</div></section>

				</div>
			


				
			<div class="sponsor-link-header-container sponsor-container">
				<section class="msiip sponsor-ads-container header-footer">




























	



















<header class="  "  data-headerfavorite="false" data-msat="header-footer-header">
		<div class="header-content">
			
			
				<h1 class="" id="header-15">
					<b>sponsored resource center</b>

				</h1>
			
			
			
				
				
			
			
			
			
			
			

			
			
		</div>
	</header>
<div class="sponsor-link-header-container parsys">
</div>













</section>

			</div>
			
			<div class="row">
				<div class="xlarge-block-grid-3-column large-block-grid-3-column medium-block-grid-1-column small-block-grid-1-column xsmall-block-grid-1-column">
					<div class="xlarge-3-column large-3-column medium-12-column small-12-column xsmall-12-column">
						<section class="msiip ad-container">













	
	
		
	

	
	
		
	

	
	
		
	

	
	
		
	

	<div class="ad-sponsorlink" data-mod="sponsoredcontent" data-name="sfad9" data-dest="sfad9" data-pos="SC1" data-size="sponsorlink" data-w="10" data-h="10" data-containerclass="ad-container" data-hidebydefault="false" data-multisize="false" data-viewidoption="3" data-custom="" data-extraconfig=''    data-refresh="0" data-props=""     data-msat="adSafeframe" data-removesafeframe="false">
		<div id="sfad9"></div>
	</div>
</section>

					</div>
					<div class="xlarge-3-column large-3-column medium-12-column small-12-column xsmall-12-column">
						<section class="msiip ad-container">













	
	
		
	

	
	
		
	

	
	
		
	

	
	
		
	

	<div class="ad-sponsorlink" data-mod="sponsoredcontent" data-name="sfad10" data-dest="sfad10" data-pos="SC2" data-size="sponsorlink" data-w="10" data-h="10" data-containerclass="ad-container" data-hidebydefault="false" data-multisize="false" data-viewidoption="2" data-custom="" data-extraconfig=''    data-refresh="0" data-props=""     data-msat="adSafeframe" data-removesafeframe="false">
		<div id="sfad10"></div>
	</div>
</section>

					</div>
					<div class="xlarge-3-column large-3-column medium-12-column small-12-column xsmall-12-column">
						<section class="msiip ad-container">













	
	
		
	

	
	
		
	

	
	
		
	

	
	
		
	

	<div class="ad-sponsorlink" data-mod="sponsoredcontent" data-name="sfad11" data-dest="sfad11" data-pos="SC3" data-size="sponsorlink" data-w="10" data-h="10" data-containerclass="ad-container" data-hidebydefault="false" data-multisize="false" data-viewidoption="3" data-custom="" data-extraconfig=''    data-refresh="0" data-props=""     data-msat="adSafeframe" data-removesafeframe="false">
		<div id="sfad11"></div>
	</div>
</section>

					</div>
				</div>
			</div>

		
		
	<section class="modal-container">













    
    
<div class="msiip modal header-footer " role="dialog" aria-modal="true" tabindex="0" data-mod="modal" data-modalname="Author Contact Form" data-displayduration="0" data-delaydisplayduration="0" data-hideduration="0" data-modalcover="yes" data-modaltype="modal" >

























<div class="modal-content parsys"><div class="msiip comment-form form-container section">






















































	


















<form data-formid="0" id="form-0" data-id="form-0" data-culture="en_US" data-asteriskrequired="yes" data-onsubmitajaxurl="/api/v2/templateEmail">












<div class="errors-container" data-control="errors"></div><div class="form-loading-indicator loading-indicator" data-msat="msiipLoadingIndicatorForm"><svg class="indicator-3" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="65px" height="65px" viewBox="0 0 65 65" xml:space="preserve"><g><path class="spinner-blade-12" d="M32.5,14.5c0.4,0,0.8,0,1.2,0.1V1.2c0-0.7-0.5-1.2-1.2-1.2c-0.7,0-1.2,0.5-1.2,1.2v13.4C31.7,14.6,32.1,14.5,32.5,14.5z"/><path class="spinner-blade-11" d="M22,18c0.6-0.5,1.3-0.9,2-1.3L17.5,5.5c-0.3-0.6-1.1-0.8-1.6-0.4c-0.6,0.3-0.8,1.1-0.4,1.6L22,18z"/><path class="spinner-blade-10" d="M17.1,23.3L5.5,16.6c-0.6-0.3-1.3-0.1-1.6,0.4c-0.3,0.6-0.1,1.3,0.4,1.6L16,25.4C16.3,24.7,16.7,24,17.1,23.3z"/><path class="spinner-blade-9" d="M14.5,32.5c0-0.4,0-0.8,0.1-1.2H1.2c-0.7,0-1.2,0.5-1.2,1.2s0.5,1.2,1.2,1.2h13.4C14.6,33.3,14.5,32.9,14.5,32.5z"/><path class="spinner-blade-8" d="M16.7,41L4.3,48.2c-0.6,0.3-0.8,1.1-0.4,1.6c0.2,0.4,0.6,0.6,1,0.6c0.2,0,0.4-0.1,0.6-0.2L18,43C17.5,42.4,17,41.7,16.7,41z"/><path class="spinner-blade-7" d="M22.8,47.6l-7.3,12.6c-0.3,0.6-0.1,1.3,0.4,1.6c0.2,0.1,0.4,0.2,0.6,0.2c0.4,0,0.8-0.2,1-0.6l7.3-12.7C24.1,48.4,23.4,48,22.8,47.6z"/><path class="spinner-blade-6" d="M32.5,50.5c-0.4,0-0.8,0-1.2-0.1c0,0,0,0.1,0,0.1v13.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2V50.6c0,0,0-0.1,0-0.1C33.3,50.4,32.9,50.5,32.5,50.5z"/><path class="spinner-blade-5" d="M41.9,47.8c-0.7,0.4-1.4,0.8-2.1,1.1l7.3,12.5c0.2,0.4,0.6,0.6,1,0.6c0.2,0,0.4-0.1,0.6-0.2c0.6-0.3,0.8-1.1,0.4-1.6L41.9,47.8z"/><path class="spinner-blade-4" d="M60.3,48.2l-12-7.1c-0.4,0.7-0.8,1.4-1.3,2l12.1,7.1c0.2,0.1,0.4,0.2,0.6,0.2c0.4,0,0.8-0.2,1-0.6C61,49.3,60.9,48.6,60.3,48.2z"/><path class="spinner-blade-3" d="M63.8,31.3H50.4c0,0.4,0.1,0.8,0.1,1.2c0,0.4,0,0.8-0.1,1.2h13.4c0.7,0,1.2-0.5,1.2-1.2S64.5,31.3,63.8,31.3z"/><path class="spinner-blade-2" d="M60.7,17.1c-0.3-0.6-1.1-0.8-1.6-0.4l-11.2,6.5c0.4,0.7,0.8,1.4,1.1,2.1l11.3-6.6C60.9,18.4,61.1,17.6,60.7,17.1z"/><path class="spinner-blade-1" d="M42.8,17.7l6.4-11c0.3-0.6,0.1-1.3-0.4-1.6c-0.6-0.3-1.3-0.1-1.6,0.4l-6.4,11C41.4,16.9,42.1,17.3,42.8,17.7z"/></g></svg></div>












<div class="msiip form-step-container">






































<div class="form-step" data-stepid="0" id="form-step-0" data-id="form-step-0" data-culture="en_US" data-name="Analyst Feedback Form" data-track="false" data-msat="formStep-div-0">
	<div class="form-step-content parsys"><div class="msiip form-field section">


























	
	
	
	
	


























<div class="text-control" data-msat="formField-inputtextemailSubject-wrapper"><label for="form-field-0">Subject:</label><div class="control-input-wrapper"><input id="form-field-0" name="emailSubject" data-msat="formField-inputtextemailSubject" type="text" data-culture="en_US" data-behaviors="[{&#34;input&#34;:&#34;emailSubject&#34;,&#34;whenVal&#34;:&#34;&#34;,&#34;action&#34;:&#34;disable&#34;,&#34;actionVal&#34;:&#34;&#34;,&#34;when&#34;:&#34;valueIs&#34;}]" data-defaultvalue="{DC.Title}" value="{DC.Title}" /></div></div>












</div>
<section class="column-control header-footer section" data-msat="column-control">












<div class="small-12-column xlarge-6-column">
		<div class="parsys-content-0 parsys"><div class="msiip form-field section">


























	
	
		
	
	
	
	


























<div class="email-control" data-msat="formField-inputemailemailFrom-wrapper"><label for="form-field-1">Email Address:<span class="asterisk" aria-hidden="true">&#42;</span></label><div class="control-input-wrapper"><input id="form-field-1" name="emailFrom" data-msat="formField-inputemailemailFrom" type="email" data-culture="en_US" required aria-required="true" /></div><div class="control-errors">
			
			<div class="control-error-invalid">Please enter a valid email address.</div>
		</div></div>












</div>

</div>
</div><div class="small-12-column xlarge-6-column xlarge-last-column">
		<div class="parsys-content-1 parsys"><div class="msiip form-field section">


























	
	
	
	
	


























<div class="text-control" data-msat="formField-inputtextemailSenderID-wrapper"><label for="form-field-2">Name:<span class="asterisk" aria-hidden="true">&#42;</span></label><div class="control-input-wrapper"><input id="form-field-2" name="emailSenderID" data-msat="formField-inputtextemailSenderID" type="text" data-culture="en_US" required aria-required="true" /></div><div class="control-errors">
			<div class="control-error-empty">Please enter the name</div>
			
		</div></div>












</div>

</div>
</div></section>
<div class="msiip form-field section">


























	
	
	
	
	


























<div class="textarea-control" data-msat="formField-inputtextareatextContent-wrapper"><label for="form-field-3">Include a comment:<span class="asterisk" aria-hidden="true">&#42;</span></label><div class="control-input-wrapper"><textarea id="form-field-3" name="textContent" data-msat="formField-textareatexttextContent" data-culture="en_US" required aria-required="true" rows="3"></textarea></div><div class="control-errors">
			<div class="control-error-empty">Please add your comment</div>
			
		</div></div>












</div>
<div class="msiip form-field section">


























	
	
	
	
	


























<script src="https://www.google.com/recaptcha/api.js?render=explicit" async defer></script><div class="captcha-control" data-msat="formField-inputcaptchatext-wrapper"><div class="control-input-wrapper"><captcha id="form-field-4" name="text" data-msat="formField-captchatext" data-culture="en_US"></captcha></div></div>












</div>

</div>

</div>












</div>













<input type="hidden" name="emailTo" data-boundinput="true" value="" /><input type="hidden" name="templatePath" data-boundinput="true" value="/etc/morningstarAssets/v2/scaffolding/emailTemplates/contact_author" /><div class="success-message">
	<div>We've sent your message.</div>
	<button class="close-button" type="button" data-control="close" role="button">OK</button>
</div>












<div class="controls hidden">
	
	<button class="form-previous-button" type="button" data-control="formprevious" role="button">Cancel</button>
	<button class="form-next-button primary-button" type="button" data-control="formnext" role="button">Submit</button>
	<button class="form-submit-button primary-button" type="button" data-control="formsubmit" role="button">Submit</button>
</div></form>












</div>

</div>













</div></section>

	</div>
</div></article>
<section class="column-control header-footer section" data-msat="column-control">












<div class="leaderboard-house-ad-column-1 xlarge-8-column large-9-column medium-12-column hidden-for-xsmall-layout-only">
		<div class="parsys-content-0 parsys"><section class="msiip ad-container section">













	
		
	
	

	
	
		
	

	
	
		
	

	
	
		
	

	<div class="ad-728x90" data-mod="ad" data-name="sfad12" data-dest="sfad12" data-pos="bottom" data-size="728x90" data-w="728" data-h="90" data-containerclass="ad-container" data-hidebydefault="false" data-multisize="false" data-viewidoption="3" data-custom="" data-extraconfig=''    data-refresh="0" data-props="topic,subtopic1,subtopic2,subtopic3,subtopic4,subtopic5,subtopic6"    data-minbreakpoint='xsmall' data-msat="adSafeframe" data-removesafeframe="false">
		<div id="sfad12"></div>
	</div>
</section>

</div>
</div><div class="leaderboard-house-ad-column-2 xlarge-4-column xlarge-last-column large-3-column large-last-column medium-12-column">
		<div class="parsys-content-1 parsys">
</div>
</div></section>
<section class="msiip html-block section">




























	


















<div class="html-block-content"></div>












</section>
<section class="header-footer section" data-msat="header-footer">





























	



















<div class="msiip alert-notification  no-faded" data-alertidentifier="" data-mod="alertbanner" hidden="true" data-expirationtime="" data-inputtext="" data-msat="alert-banner"><div class="alert-content"><span class="alert-inner-content"></span><a href="" class="ui-button alert-close" onclick="return false" role="button" aria-label="close modal" tabindex="0"><span class="remove-ui-icon" aria-hidden="true"></span><span class="image-icon-fallback"></span></a></div></div></section>

</div>
</div>
		</main><footer role="contentinfo" class="msiip" data-mod="footerlist">












<div class="footer-content iparsys parsys"><section class="modal-container header-footer section" data-msat="modal-container">













    
    
<div class="msiip modal header-footer " role="dialog" aria-modal="true" tabindex="0" data-mod="modal" data-modalname="Discuss1" data-displayduration="0" data-delaydisplayduration="0" data-hideduration="0" data-modalcover="" data-modaltype="modal" >

























<div class="modal-content parsys"><div class="msiip form-field section">


























	
	
	
	
	


























<div class="text-control" data-msat="formField-inputtextdiscussname-wrapper"><label for="form-field-5">Please create a username to comment on this article<span class="asterisk" aria-hidden="true">&#42;</span></label><div class="control-input-wrapper"><input id="form-field-5" name="discussname" data-msat="formField-inputtextdiscussname" type="text" data-culture="en_US" required aria-required="true" maxlength="30" /></div><div class="control-errors">
			<div class="control-error-empty">forms.constraints.discussname</div>
			
		</div></div>












</div>
<section class="msiip rich-text header-footer section" data-msat="rich-text">




























	


















<div class="msiip rich-text-content">



<p align="right"><a class="button corporate-color-10" role="button" target="_self">Continue</a></p>




</div>












</section>

</div>













</div></section>
<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="footer-content iparsys parsys"><section class="column-control header-footer section" data-msat="column-control">












<div class="about-us xlarge-2-column medium-3-column xsmall-12-column">
		<div class="parsys-content-0 parsys"><section class="msiip rich-text header-footer section" data-msat="rich-text">




























	



















<header class="  "  data-headerfavorite="false" data-msat="header-footer-header">
		<div class="header-content">
			
			
				<h1 class="" id="header-22">
					<b>Contact Us</b>

				</h1>
			
			
			
				
				
			
			
			
			
			
			

			
			
		</div>
	</header>
<div class="msiip rich-text-content"><p>For site questions or to provide feedback: send us an <a href="https://socialize.morningstar.com/feedback/feedbackform.asp" target="_blank">e</a><a href="https://socialize.morningstar.com/feedback/feedbackform.asp" target="_self">mail</a></p>
</div>












</section>

</div>
</div><div class="contact-us xlarge-2-column medium-3-column xsmall-12-column">
		<div class="parsys-content-1 parsys"><section class="msiip fixed-list header-footer section" data-msat="fixed-list">






























	



















<header class="  "  data-headerfavorite="false" data-msat="header-footer-header">
		<div class="header-content">
			
			
				<h1 class="" id="header-23">
					<a href="http://www.morningstar.com/company/about-us" target="_blank"><b>About Us</b></a>

				</h1>
			
			
			
				
				
			
			
			
			
			
			

			
			
		</div>
	</header>
<ul class="list"><li data-msat="corrections"><a href="http://news.morningstar.com/Corrections/CorrectionsList.html" target="_blank">Corrections<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="help"><a href="/faq.html" target="_blank">Help<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="advertising-opportunities"><a href="http://www.morningstar.com/content/dam/morningstar/ret/marketing/audiencesales/collateral/2018MorningstarMediaKit.pdf" target="_blank">Advertising Opportunities<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="licensing-opportunities"><a href="http://corporate.morningstar.com/us/asp/detail.aspx?xmlfile=110.xml" target="_self">Licensing Opportunities<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="glossary"><a href="http://www.morningstar.com/InvGlossary/" target="_blank">Glossary<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="careers"><a href="http://corporate1.morningstar.com/US/Careers/" target="_blank">Careers<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="company-site"><a href="http://www.morningstar.com/company?cid=CON_BRD0001" target="_blank">Company Site<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="privacy-policy"><a href="/about/privacy-policy.html" target="_blank">Privacy Policy<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="user-agreement"><a href="/about/user-agreement.html" target="_blank">User Agreement<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="copyright"><a href="/about/copyright.html" target="_blank">Copyright<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul>













</section>

</div>
</div><div class="international-sites xlarge-2-column medium-3-column xsmall-12-column">
		<div class="parsys-content-2 parsys"><section class="msiip fixed-list header-footer section" data-msat="fixed-list">






























	



















<header class="  "  data-headerfavorite="false" data-msat="header-footer-header">
		<div class="header-content">
			
			
				<h1 class="" id="header-24">
					<b>International Sites</b>

				</h1>
			
			
			
				
				
			
			
			
			
			
			

			
			
		</div>
	</header>
<ul class="list"><li data-msat="australia"><a href="http://www.morningstar.com.au/" target="_blank">Australia<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="canada"><a href="http://www.morningstar.ca/" target="_blank">Canada<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="china"><a href="http://www.cn.morningstar.com/main/default.aspx" target="_blank">China<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="france"><a href="http://www.morningstar.fr/" target="_blank">France<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="germany"><a href="http://www.morningstarfonds.de/de/default.aspx?lang=de-DE" target="_blank">Germany<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="hong-kong"><a href="http://www.hk.morningstar.com/" target="_blank">Hong Kong<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="italy"><a href="http://www.morningstar.it/it/default.aspx?lang=it-IT" target="_blank">Italy<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="the-netherlands"><a href="http://www.morningstar.nl/nl/default.aspx?lang=nl-NL" target="_blank">The Netherlands<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="norway"><a href="http://www.morningstar.no/" target="_blank">Norway<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="spain"><a href="http://www.morningstar.es/es/default.aspx?lang=es-ES" target="_blank">Spain<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="u.k."><a href="http://www.morningstar.co.uk/uk/default.aspx" target="_blank">U.K.<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="switzerland"><a href="http://www.morningstar.ch/" target="_blank">Switzerland<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="india"><a href="http://www.morningstar.in/" target="_blank">India<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="finland"><a href="http://www.morningstar.fi/" target="_blank">Finland<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul>













</section>

</div>
</div><div class="products xlarge-6-column xlarge-last-column medium-3-column medium-last-column xsmall-12-column">
		<div class="parsys-content-3 parsys"><section class="msiip nested-list header-footer section" data-msat="nested-list">




























	



















<header class="  "  data-headerfavorite="false" data-msat="header-footer-header">
		<div class="header-content">
			
			
				<h1 class="" id="header-25">
					<b>Products</b>

				</h1>
			
			
			
				
				
			
			
			
			
			
			

			
			
		</div>
	</header>
<ul class="accordion-menu xlarge-block-grid-3-column medium-block-grid-1-column" data-mod="accordionlist" role="tablist"><li class="expanded has-list" data-displaymode="accordion" data-msat="for-individuals"><a id="tab20" role="tab" aria-selected="true" aria-expanded="true" aria-controls="tabpanel20" tabindex="0">For Individuals<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a><ul id="tabpanel20" role="tabpanel" aria-labelledby="tab20" aria-hidden="false"><li data-msat="premium"><a href="http://www.morningstar.com/Cover/PremiumLinks.html" target="_blank">Premium<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="stockinvestor"><a href="http://msi.morningstar.com/purchase.aspx" target="_blank">StockInvestor<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="dividendinvestor"><a href="http://mdi.morningstar.com/purchase.aspx" target="_blank">DividendInvestor<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="fundinvestor"><a href="http://mfi.morningstar.com/purchase.aspx" target="_blank">FundInvestor<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="etfinvestor"><a href="http://etf.morningstar.com/purchase.aspx" target="_blank">ETFInvestor<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="online-investing-classroom"><a href="http://www.morningstar.com/tools/investing-classroom.html" target="_blank">Online Investing Classroom<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="morningstar-books"><a href="http://www.morningstar.com/Products/Store_Books.html" target="_blank">Morningstar Books<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="morningstar-store"><a href="http://www.morningstar.com/Products/Store_StoreCoverPage.html" target="_blank">Morningstar Store<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul></li><li class="expandable has-list" data-displaymode="accordion" data-msat="for-advisors"><a id="tab21" role="tab" aria-selected="false" aria-expanded="false" aria-controls="tabpanel21" tabindex="0">For Advisors<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a><ul id="tabpanel21" role="tabpanel" aria-labelledby="tab21" aria-hidden="false"><li data-msat="how-morningstar-helps-advisors"><a href="http://www.morningstar.com/company/financial-advisor?cid=CON_ADV0001" target="_blank">How Morningstar Helps Advisors<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="morningstar-investment-conference-2018"><a href="http://www.morningstar.com/company/MIC" target="_blank">Morningstar Investment Conference 2018<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul></li><li class="expandable has-list" data-displaymode="accordion" data-msat="for-institutions"><a id="tab22" role="tab" aria-selected="false" aria-expanded="false" aria-controls="tabpanel22" tabindex="0">For Institutions<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a><ul id="tabpanel22" role="tabpanel" aria-labelledby="tab22" aria-hidden="false"><li data-msat="morningstar-direct"><a href="http://www.morningstar.com/company/direct" target="_blank">Morningstar Direct<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="morningstar-integrated-web-tools"><a href="http://corporate.morningstar.com/us/asp/subject.aspx?xmlfile=2731.xml" target="_blank">Morningstar Integrated Web Tools<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="encorr"><a href="http://corporate.morningstar.com/ib/asp/detail.aspx?xmlfile=1230.xml" target="_blank">EnCorr<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="equity-research-services"><a href="http://corporate.morningstar.com/US/asp/subject.aspx?xmlfile=32.xml" target="_blank">Equity Research Services<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="morningstar-investment-management"><a href="http://corporate.morningstar.com/US/asp/area.aspx?xmlfile=8412.xml" target="_blank">Morningstar Investment Management<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="investment-profiles-and-guides"><a href="http://corporate.morningstar.com/US/asp/subject.aspx?xmlfile=38.xml" target="_blank">Investment Profiles and Guides<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="data-for-managed-investments"><a href="http://corporate.morningstar.com/US/asp/subject.aspx?xmlfile=18.xml" target="_blank">Data for Managed Investments<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="equity-data"><a href="http://corporate.morningstar.com/US/asp/subject.aspx?xmlfile=8652.xml" target="_blank">Equity Data<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="morningstar-investment-research-center"><a href="http://corporate.morningstar.com/us/asp/subject.aspx?xmlfile=37.xml" target="_blank">Morningstar Investment Research Center<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="morningstar-indexes"><a href="http://corporate.morningstar.com/US/asp/subject.aspx?xmlfile=11.xml" target="_blank">Morningstar Indexes<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul></li></ul>













</section>

</div>
</div></section>
<section class="msiip popover-container section">












<div class="msiip popover header-footer" data-mod="popover" data-modalname="Membership Popover Premium" data-displayduration="0">















	



















<header class="  "  data-headerfavorite="false" data-msat="header-footer-header">
		<div class="header-content">
			
			
				<h1 class="" id="header-26">
					<b>Membership </b>

				</h1>
			
			
			
				
				
			
			
			
			
			
			

			
			
		</div>
	</header>
<div class="popover-content">
	<ul class="menu"><li data-msat="my-profile"><a href="https://members.morningstar.com/ManageAccount/profile.aspx" target="_self">My Profile<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="manage-alerts-&-subscriptions"><a href="https://members.morningstar.com/prism/sub_cent_cover.html" target="_self">Manage Alerts & Subscriptions<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="update-credit-card"><a href="https://members.morningstar.com/UpdateCCInfor/CCUpdate.aspx" target="_self">Update Credit Card<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="my-benefits"><a href="http://www.morningstar.com/Cover/PremiumLinks.html" target="_self">My Benefits<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="help-1.866.383.5085"><a href="http://www.morningstar.com/faq.html" target="_self">Help 1.866.383.5085<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="sign-out"><a href="https://www.morningstar.com/members/logout.html" target="_self">Sign Out<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul>

</div>












</div></section>
<section class="msiip popover-container section">












<div class="msiip popover header-footer" data-mod="popover" data-modalname="Membership Popover Free" data-displayduration="0">















	



















<header class="  "  data-headerfavorite="false" data-msat="header-footer-header">
		<div class="header-content">
			
			
				<h1 class="" id="header-27">
					<b>Membership </b>

				</h1>
			
			
			
				
				
			
			
			
			
			
			

			
			
		</div>
	</header>
<div class="popover-content">
	<ul class="menu"><li data-msat="free-14-day-premium-trial"><a href="https://members.morningstar.com/Register/premium-analysis/defaultformtestimonial-PHX?referid=A3690&HID=MKT_LNK015" target="_self">Free 14-Day Premium Trial<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="my-profile"><a href="https://members.morningstar.com/ManageAccount/profile.aspx" target="_self">My Profile<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="manage-your-alerts-&-e-newsletters"><a href="https://members.morningstar.com/prism/sub_cent_cover.html" target="_self">Manage Your Alerts & E-Newsletters<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li><li data-msat="sign-out"><a href="https://www.morningstar.com/members/logout.html" target="_self">Sign Out<span class="icon" aria-hidden="true"></span><span class="image-icon-fallback" aria-hidden="true"></span></a></li></ul>

</div>












</div></section>
<section class="modal-container header-footer section" data-msat="modal-container">













    
    
<div class="msiip full-page-modal header-footer " role="dialog" aria-modal="true" tabindex="0" data-mod="modal" data-modalname="Intro Ad" data-displayduration="0" data-delaydisplayduration="0" data-hideduration="0" data-modalcover="" data-modaltype="full-page-modal" data-activebodyclass="full-page-modal-active">

























<div class="modal-content parsys"><section class="msiip introad-container section" data-msat="introad-container">












<header role="banner" class="msiip masthead-header">
	<div class="header-content-container">
		<div class="header-content">
			<div class="company-logo-outer-container">
				<div class="company-logo-inner-container">
					<a href="/" tabindex="0">
						<img src="/etc/designs/morningstar/v2/images/svg/logos/mstar-logo.svg./25413102.svg" alt="Morningstar Logo"/>
					</a>
				</div>
			</div>
			<div class="membership">
				<div class="links-outer-container">
					<div class="links-inner-container">
						<ul class="linear-list">
							<li><a>Direct to Morningstar.com</a></li>
						</ul>
					</div>
				</div>			
			</div>
		</div>
	</div>
</header><div class="introad-content parsys"><section class="msiip ad-container section">













	
		
	
	

	
	
		
	

	
	
		
	

	
	
		
	

	<div class="ad-introad" data-mod="introad" data-name="sfad13" data-dest="sfad13" data-pos="top" data-size="introad" data-w="760" data-h="500" data-containerclass="ad-container" data-hidebydefault="false" data-multisize="false" data-viewidoption="1" data-custom="" data-extraconfig='introAdStay=18,introAdHibernation=3600,hidebydefault=true'    data-refresh="0" data-props=""    data-minbreakpoint='small' data-msat="adSafeframe" data-removesafeframe="false">
		<div id="sfad13"></div>
	</div>
</section>

</div>
</section>

</div>













</div></section>
</div>
</div>
</div>
<div class="footer-legal">
	<div class="footer-legal-content">
		<div class="row">
			
				
				
					<div class="legal-text xlarge-12-column">
				
			
				<p><small>&copy; Copyright <time data-mod="key" data-key="year" datetime="Thu Jun 28 10:48:29 EDT 2018">2018</time>&nbsp;Morningstar, Inc. All rights reserved. Dow Jones Industrial Average, S&amp;P 500, Nasdaq, and Morningstar Index (Market Barometer) quotes are real-time.</small></p>

			</div>

			
		</div>
	</div>
</div>


	<div class="premium-upsell " data-dismisstimer="" data-dismissable="true" data-msat="footer-premium-upsell">
		<div class="premium-upsell-content" data-usertype="v,f,fa,d,da">
			<div class="premium-upsell-content-container">
				<div class="premium-upsell-action-content" data-msat="footer-premium-upsell-action-content">
					<a href="https://www.morningstar.com/members/morningstarpremium2.html?referid=A3678&HID=MKT_LNK017#overlay" target="_self">
						Activate Morningstar Premium 
					</a>
				</div>
				
				<div class="button-outer-container" data-usertype="v,f,fa,d,da" data-msat="footer-premium-upsell-button-outer-container">
					<div class="button-inner-container">
						<a href="https://www.morningstar.com/members/morningstarpremium2.html?referid=A3678&HID=MKT_LNK017#overlay" target="_self" class="premium-button premium-button-small " role="button" data-usertype="v,f,fa,d,da">
							14-Day Free Trial
						</a>
					</div>
				</div>
				
			</div>
			
			<div class="premium-upsell-close" data-msat="footer-premium-close">
				<a class="ui-button" role="button" aria-label="clear search text" tabindex="-1">
					<span class="remove-ui-icon" aria-hidden="true"></span>
					<span class="image-icon-fallback"></span>
				</a>
			</div>
			
		</div>
	</div>

</footer>
<div class="site-navigation-menu-cover"></div></div><div class="parsys-modals parsys">
</div>













<script>
	!("ActiveXObject" in window) || document.write('<script src="/etc/designs/morningstar/v2/js/libs/ie-polyfill/ie-polyfill.min.js"><\/script>');
</script><div id="adsense"><img/></div>
	
		<script defer="defer" src="//www.msmediacom.com/safeframe/js-1.1.1/sf_base_host_boot.min.js"></script>
	
<script type="text/javascript" src="/etc/designs/morningstar/v2/clientlibs/msiip-core.min.1528326602002.js" defer="defer"></script><script type="text/javascript" src="/etc/designs/morningstar/v2/clientlibs/msiip-global.min.1528326602002.js" defer="defer"></script><script type="text/javascript" src="/etc/designs/morningstar/v2/clientlibs/msiip-user.min.1528326602002.js" defer="defer"></script><script type="text/javascript" src="/etc/designs/pageClientLibs/articleDetail_clientLib8272.min.1528326602002.js" defer="defer"></script><script data-msat="script-dtmcall-body">
	/*global _satellite:true */
	try { _satellite.pageBottom(); } catch(e) {}
</script>


</body>
</html>