<!doctype html>
<html data-n-head-ssr lang="en" prefix="og: http://ogp.me/ns#" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22en%22%7D,%22prefix%22:%7B%22ssr%22:%22og:%20http://ogp.me/ns#%22%7D%7D">
  <head >
    <title>Inside Tuesday&#x27;s Historic Dow Move | Morningstar</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="version" content="1.3.0"><meta data-n-head="ssr" name="google-site-verification" content="buPKDOAqVuoi8rQ_tKN4nUD_APNJXkMujnmrmuPDPn4"><meta data-n-head="ssr" data-hid="description" name="description" content=""><meta data-n-head="ssr" data-hid="googlebot" name="googlebot" content="unavailable_after:21-Feb-2021 00:02:00 UTC"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Inside Tuesday&#x27;s Historic Dow Move"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.morningstar.com/news/dow-jones/202011249501/inside-tuesdays-historic-dow-move"><meta data-n-head="ssr" data-hid="og:article:section" property="og:article:section" content="Global News Select"><meta data-n-head="ssr" data-hid="og:article:published_time" property="og:article:published_time" content="2020-11-24T15:20:00-06:00"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="/assets/img/30241a1.png"><meta data-n-head="ssr" data-hid="robots" property="robots" content="noindex, follow"><link data-n-head="ssr" rel="shortcut icon" href="/favicon.ico"><link data-n-head="ssr" rel="icon" sizes="16x16 32x32 64x64" href="/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/png" sizes="512x512" href="/favicon-512.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="192x192" href="/favicon-192.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="/favicon-96.png"><script data-n-head="ssr" src="https://www.google.com/recaptcha/enterprise.js?render=6LfmkKcZAAAAALzSGVFOKGlhLkgBkMB82khGceAr"></script><script data-n-head="ssr" src="/gtm.js"></script><script data-n-head="ssr" src="/chartbeat.js"></script><script data-n-head="ssr" src="https://static.chartbeat.com/js/chartbeat_mab.js" async></script><script data-n-head="ssr" src="https://z.moatads.com/morningstarprebidheader489171140361/yi.js" async></script><link rel="preload" href="/assets/5f37d68fd58ab65e0b7c.js" as="script"><link rel="preload" href="/assets/a11c90be376ff93ecedf.js" as="script"><link rel="preload" href="/assets/2e149fcb56f08574e1c6.css" as="style"><link rel="preload" href="/assets/f648d8457cae4b04aef4.js" as="script"><link rel="preload" href="/assets/9cd7f60cc20c1ebd4140.css" as="style"><link rel="preload" href="/assets/08cd2e98bd001b87138f.js" as="script"><link rel="preload" href="/assets/fonts/13c93ee.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="/assets/fonts/e52bca1.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="/assets/fonts/ac45861.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="/assets/8934a0b5bece50347da9.css" as="style"><link rel="preload" href="/assets/ee40d3cb5c12c6c5289e.js" as="script"><link rel="stylesheet" href="/assets/2e149fcb56f08574e1c6.css"><link rel="stylesheet" href="/assets/9cd7f60cc20c1ebd4140.css"><link rel="stylesheet" href="/assets/8934a0b5bece50347da9.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-90fb565a><div data-v-fc96eed0 data-v-90fb565a><div class="mdc-top-ad__placeholder" style="height:0px;" data-v-fc96eed0></div> <div class="mdc-bar mdc-top-ad" data-v-fc96eed0><div class="mdc-top-ad__visibile" data-v-fc96eed0><div class="mdc-top-ad__wrapper" data-v-fc96eed0><aside class="mdc-top-ad__drawer" data-v-fc96eed0><span class="mdc-top-ad__label" data-v-fc96eed0>
						Advertisement
					</span> <div class="mdc-ad ad mdc-ad--show-at-lg-plus" style="height:250px;width:970px;max-height:250px;" data-v-fc96eed0></div> <div class="mdc-ad ad-mobile mdc-ad--show-at-xs mdc-ad--show-at-sm mdc-ad--show-at-md" style="height:250px;width:300px;max-height:250px;" data-v-fc96eed0></div></aside></div></div></div></div> <div class="mdc-page-shell mds-page-shell default-layout" data-v-496cd559 data-v-90fb565a><mdc-link href="#start-of-content" class="mdc-page-shell__accessibility-link" data-v-496cd559>Skip to Content</mdc-link> <div class="mds-page-shell__header" data-v-496cd559><div class="mds-page-shell__header-inner" data-v-496cd559><!----> <header class="mdc-masthead mds-masthead default-layout__masthead" data-v-61aaec16 data-v-90fb565a><div class="mdc-masthead__inner mds-masthead__inner" data-v-61aaec16><div class="mds-masthead__left mdc-masthead__left" data-v-61aaec16><button type="button" tabindex="0" role="button" aria-label="Main Menu" class="mdc-button mds-button default-layout__nav-toggle mds-button--icon-only mds-button--flat mds-button--flat-icon-m" data-v-8d461590 data-v-90fb565a><!----> <svg aria-hidden="true" class="mdc-icon mds-icon mdc-button__content mdc-button__icon mds-button__icon mds-button__icon--left" data-v-8d461590><use xlink:href="/assets/img/08774a6.svg#menu-padless"></use></svg> <!----> <!----> <!----></button> <div class="mdc-site-search default-layout__search" data-v-1210c200 data-v-90fb565a><button type="button" tabindex="0" role="button" class="mdc-button mds-button mdc-site-search__mobile-toggle mds-button--flat mds-button--flat-icon-m" data-v-8d461590 data-v-1210c200><!----> <svg aria-hidden="true" class="mdc-icon mds-icon mdc-button__content mdc-button__icon mds-button__icon mds-button__icon--left" data-v-8d461590><use xlink:href="/assets/img/08774a6.svg#search-padless"></use></svg> <span class="mdc-button__content mdc-button__text mds-button__text" data-v-8d461590></span> <!----> <!----></button> <form class="mdc-site-search__form" data-v-1210c200><div role="search" class="mdc-search-field mds-search-field mdc-site-search__search-field" data-v-894e5c78 data-v-1210c200><input aria-label="Search" placeholder="Search Quotes and Site" type="text" class="mdc-search-field__input mds-search-field__input" data-v-894e5c78> <svg aria-hidden="true" class="mdc-icon mds-icon mds-search-field__search-icon mds-icon--s" data-v-894e5c78><use xlink:href="/assets/img/08774a6.svg#search--s"></use></svg> <!----> <span class="mds-search-field__input-focus-outline" data-v-894e5c78></span></div> <!----></form></div></div> <div class="mds-masthead__logo-wrap mdc-masthead__logo-wrap" data-v-61aaec16><a href="/" tabindex="0" class="mdc-link mdc-link--active" data-v-55c87dd6 data-v-90fb565a><img alt="Morningstar" src="/assets/img/e843315.svg" class="mds-masthead__logo--wide" data-v-55c87dd6 data-v-90fb565a> <img alt="Morningstar" src="/assets/img/e843315.svg" class="mds-masthead__logo" data-v-55c87dd6 data-v-90fb565a></a></div> <div class="mds-masthead__right" data-v-61aaec16><div class="mdc-user-popover" data-v-63a8c26f data-v-90fb565a><a href="/sign-up/premium?referid=A3763" tabindex="0" type="button" role="link" class="mdc-link mdc-button mds-button mdc-user-popover__premium-button mdc-button--premium" data-v-55c87dd6 data-v-8d461590 data-v-63a8c26f><!----> <!----> <!----> <span class="mdc-button__content" data-v-55c87dd6 data-v-8d461590>
		Get 14 Days Free
	</span> <!----></a> <a href="/sign-up" tabindex="0" type="button" role="link" class="mdc-link mdc-button mds-button mdc-user-popover__sign-up mds-button--flat" data-v-55c87dd6 data-v-8d461590 data-v-63a8c26f><!----> <!----> <!----> <span class="mdc-button__content" data-v-55c87dd6 data-v-8d461590>
		Sign Up
	</span> <!----></a> <a href="/sign-in" tabindex="0" type="button" role="link" class="mdc-link mdc-button mds-button mdc-user-popover__sign-in mds-button--flat mds-button--flat-icon-m" data-v-55c87dd6 data-v-8d461590 data-v-63a8c26f><!----> <svg aria-hidden="true" class="mdc-icon mds-icon mdc-button__content mdc-button__icon mds-button__icon mds-button__icon--left" data-v-8d461590><use xlink:href="/assets/img/08774a6.svg#person-padless"></use></svg> <span class="mdc-button__content mdc-button__text mds-button__text" data-v-55c87dd6 data-v-8d461590>
		Sign In
	</span> <!----> <!----></a> <a href="/sign-in" tabindex="0" type="button" role="link" class="mdc-link mdc-button mds-button mdc-user-popover__sign-in--mobile mds-button--icon-only" data-v-55c87dd6 data-v-8d461590 data-v-63a8c26f><!----> <svg aria-hidden="true" class="mdc-icon mds-icon mdc-button__content mdc-button__icon mds-button__icon mds-button__icon--left" data-v-8d461590><use xlink:href="/assets/img/08774a6.svg#person-padless">
		Sign In
	</use></svg> <!----> <!----> <!----></a> <!----></div></div></div></header> <nav aria-label="Main Menu" class="mdc-site-navigation mds-site-navigation" data-v-a2663010 data-v-90fb565a><!----> <ul class="mdc-site-navigation__list mds-site-navigation__list" data-v-a2663010><li class="mds-site-navigation__list-item" data-v-90fb565a><div class="mds-site-navigation__list-item-inner"><div class="mds-menu"><div class="mdc-popover mds-popover__wrapper" data-v-3bb97934><button type="button" tabindex="0" role="button" class="mdc-button mds-button mds-site-navigation__button mds-button--flat mds-button--large" data-v-8d461590><!----> <!----> <!----> <span class="mdc-button__content" data-v-8d461590><span id="site-nav__learn" data-v-8d461590 data-v-90fb565a>Learn</span></span> <svg aria-hidden="true" class="mdc-icon mds-icon mdc-button__content mdc-button__icon mds-button__icon mds-button__icon--right mds-icon--s" data-v-8d461590><use xlink:href="/assets/img/08774a6.svg#caret-down--s"></use></svg></button> <!----> <section role="tooltip" class="mds-popover mdc-popover mds-popover--width-200px mds-popover--bottom-center" data-v-3bb97934><!----> <div class="mds-popover__content mdc-popover__content" data-v-3bb97934><ul class="mdc-list-group mds-list-group" data-v-90fb565a><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/start-investing" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8><span id="site-nav__start-investing" data-v-55c87dd6 data-v-90fb565a>Start Investing</span> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/start-investing/classroom" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8><span id="site-nav__investing-classroom" data-v-55c87dd6 data-v-90fb565a>Investing Classroom</span> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/InvGlossary" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8><span id="site-nav__investing-glossary" data-v-55c87dd6 data-v-90fb565a>Investing Glossary</span> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/help-center" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8><span id="site-nav__help-center" data-v-55c87dd6 data-v-90fb565a>Help Center</span> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li></ul></div></section></div></div></div></li><li class="mds-site-navigation__list-item" data-v-90fb565a><div class="mds-site-navigation__list-item-inner"><div class="mds-menu"><div class="mdc-popover mds-popover__wrapper" data-v-3bb97934><button type="button" tabindex="0" role="button" class="mdc-button mds-button mds-site-navigation__button mds-button--flat mds-button--large" data-v-8d461590><!----> <!----> <!----> <span class="mdc-button__content" data-v-8d461590><span id="site-nav__plan" data-v-8d461590 data-v-90fb565a>Plan</span></span> <svg aria-hidden="true" class="mdc-icon mds-icon mdc-button__content mdc-button__icon mds-button__icon mds-button__icon--right mds-icon--s" data-v-8d461590><use xlink:href="/assets/img/08774a6.svg#caret-down--s"></use></svg></button> <!----> <section role="tooltip" class="mds-popover mdc-popover mds-popover--width-200px mds-popover--bottom-center" data-v-3bb97934><!----> <div class="mds-popover__content mdc-popover__content" data-v-3bb97934><ul class="mdc-list-group mds-list-group" data-v-90fb565a><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/tax-planning" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8><span id="site-nav__tax-planning" data-v-55c87dd6 data-v-90fb565a>Tax Planning</span> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/personal-finance" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8><span id="site-nav__personal-finance" data-v-55c87dd6 data-v-90fb565a>Personal Finance</span> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/save-for-college" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8><span id="site-nav__save-for-college" data-v-55c87dd6 data-v-90fb565a>Save for College</span> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/retirement-planning" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8><span id="site-nav__save-for-retirement" data-v-55c87dd6 data-v-90fb565a>Save for Retirement</span> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/retirement-investing" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8><span id="site-nav__invest-in-retirement" data-v-55c87dd6 data-v-90fb565a>Invest in Retirement</span> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li></ul></div></section></div></div></div></li><li class="mds-site-navigation__list-item" data-v-90fb565a><div class="mds-site-navigation__list-item-inner"><div class="mds-menu"><div class="mdc-popover mds-popover__wrapper" data-v-3bb97934><button type="button" tabindex="0" role="button" class="mdc-button mds-button mds-site-navigation__button mds-button--flat mds-button--large" data-v-8d461590><!----> <!----> <!----> <span class="mdc-button__content" data-v-8d461590><span id="site-nav__research" data-v-8d461590 data-v-90fb565a>Research</span></span> <svg aria-hidden="true" class="mdc-icon mds-icon mdc-button__content mdc-button__icon mds-button__icon mds-button__icon--right mds-icon--s" data-v-8d461590><use xlink:href="/assets/img/08774a6.svg#caret-down--s"></use></svg></button> <!----> <section role="tooltip" class="mds-popover mdc-popover mds-popover--width-200px mds-popover--bottom-center" data-v-3bb97934><!----> <div class="mds-popover__content mdc-popover__content" data-v-3bb97934><ul class="mdc-list-group mds-list-group" data-v-90fb565a><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/funds" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8><span id="site-nav__funds" data-v-55c87dd6 data-v-90fb565a>Mutual Funds</span> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/stocks" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8><span id="site-nav__stocks" data-v-55c87dd6 data-v-90fb565a>Stocks</span> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/etfs" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8><span id="site-nav__etfs" data-v-55c87dd6 data-v-90fb565a>ETFs</span> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/bonds" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8><span id="site-nav__bonds" data-v-55c87dd6 data-v-90fb565a>Bonds</span> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/best-investments" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8><span id="site-nav__best-investments" data-v-55c87dd6 data-v-90fb565a>Best Investments</span> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li></ul></div></section></div></div></div></li><a href="/portfolio-manager" tabindex="0" class="mdc-link mds-site-navigation__list-item mds-link mds-link--no-underline" data-v-55c87dd6 data-v-90fb565a><div class="mds-site-navigation__list-item-inner" data-v-55c87dd6><span class="mds-site-navigation__button mds-button mds-button--large mds-button--flat" data-v-55c87dd6><span id="site-nav__portfolio" data-v-55c87dd6 data-v-90fb565a>Portfolio</span></span></div></a><a href="/markets" tabindex="0" class="mdc-link mds-site-navigation__list-item mds-link mds-link--no-underline" data-v-55c87dd6 data-v-90fb565a><div class="mds-site-navigation__list-item-inner" data-v-55c87dd6><span class="mds-site-navigation__button mds-button mds-button--large mds-button--flat" data-v-55c87dd6><span id="site-nav__markets" data-v-55c87dd6 data-v-90fb565a>Markets</span></span></div></a></ul></nav></div></div> <div id="mdc-page-shell__site-navigation" class="mds-page-shell__site-navigation" data-v-496cd559><div class="mdc-page-shell__site-navigation-inner mds-page-shell__site-navigation-inner" data-v-496cd559><nav aria-label="Site Menu" class="mdc-site-navigation mds-site-navigation mds-site-navigation--vertical" data-v-a2663010 data-v-90fb565a><div class="mds-site-navigation__actions" data-v-a2663010><button type="button" tabindex="0" role="button" class="mdc-button mds-button mds-button--icon-only mds-button--flat" data-v-8d461590 data-v-90fb565a><!----> <svg aria-hidden="true" class="mdc-icon mds-icon mdc-button__content mdc-button__icon mds-button__icon mds-button__icon--left" data-v-8d461590><use xlink:href="/assets/img/08774a6.svg#remove"></use></svg> <!----> <!----> <!----></button></div>  <ul class="mdc-list-group mds-list-group" data-v-90fb565a><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--header mdc-list-group__item--header" data-v-08029bf8 data-v-90fb565a>
						Investing
						<!----> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--drawer-toggle" data-v-08029bf8 data-v-90fb565a><!----> <input type="checkbox" class="mds-list-group__toggle-input" data-v-08029bf8> <label class="mds-list-group__toggle" data-v-08029bf8><svg aria-hidden="true" class="mdc-icon mds-icon mds-list-group__toggle-icon mds-icon--s" data-v-08029bf8><use xlink:href="/assets/img/08774a6.svg#triangle-fill-down--s"></use></svg> <span class="mds-list-group__toggle-text" data-v-08029bf8>
						Learn
						</span></label> <ul class="mds-list-group__sublist" data-v-08029bf8><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/start-investing" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Start Investing
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/start-investing/classroom" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Investing Classroom
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/InvGlossary" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Investing Glossary
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/help-center" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Help Center
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li></ul></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--drawer-toggle" data-v-08029bf8 data-v-90fb565a><!----> <input type="checkbox" class="mds-list-group__toggle-input" data-v-08029bf8> <label class="mds-list-group__toggle" data-v-08029bf8><svg aria-hidden="true" class="mdc-icon mds-icon mds-list-group__toggle-icon mds-icon--s" data-v-08029bf8><use xlink:href="/assets/img/08774a6.svg#triangle-fill-down--s"></use></svg> <span class="mds-list-group__toggle-text" data-v-08029bf8>
						Plan
						</span></label> <ul class="mds-list-group__sublist" data-v-08029bf8><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/tax-planning" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Tax Planning
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/personal-finance" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Personal Finance
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/save-for-college" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Save for College
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/retirement-planning" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Save for Retirement
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/retirement-investing" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Invest in Retirement
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li></ul></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--drawer-toggle" data-v-08029bf8 data-v-90fb565a><!----> <input type="checkbox" class="mds-list-group__toggle-input" data-v-08029bf8> <label class="mds-list-group__toggle" data-v-08029bf8><svg aria-hidden="true" class="mdc-icon mds-icon mds-list-group__toggle-icon mds-icon--s" data-v-08029bf8><use xlink:href="/assets/img/08774a6.svg#triangle-fill-down--s"></use></svg> <span class="mds-list-group__toggle-text" data-v-08029bf8>
						Research
						</span></label> <ul class="mds-list-group__sublist" data-v-08029bf8><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/funds" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Mutual Funds
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/stocks" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Stocks
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/etfs" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								ETFs
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/bonds" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Bonds
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/best-investments" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Best Investments
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li></ul></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/portfolio-manager" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
						Portfolio
						<!----> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/markets" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
						Markets
						<!----> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--header mdc-list-group__item--header" data-v-08029bf8 data-v-90fb565a>
						For Professionals
						<!----> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--drawer-toggle" data-v-08029bf8 data-v-90fb565a><!----> <input type="checkbox" class="mds-list-group__toggle-input" data-v-08029bf8> <label class="mds-list-group__toggle" data-v-08029bf8><svg aria-hidden="true" class="mdc-icon mds-icon mds-list-group__toggle-icon mds-icon--s" data-v-08029bf8><use xlink:href="/assets/img/08774a6.svg#triangle-fill-down--s"></use></svg> <span class="mds-list-group__toggle-text" data-v-08029bf8>
						Research &amp; Insights
						</span></label> <ul class="mds-list-group__sublist" data-v-08029bf8><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/financial-advisors" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Advisor Insights
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/research/trending" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Featured Reports
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/lp/magazine " tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Morningstar Magazine
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/company/investor-success" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								 The Investor Success Project
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/company/esg-investing" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								ESG Investing
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/products/research" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Licensed Research
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li></ul></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--drawer-toggle" data-v-08029bf8 data-v-90fb565a><!----> <input type="checkbox" class="mds-list-group__toggle-input" data-v-08029bf8> <label class="mds-list-group__toggle" data-v-08029bf8><svg aria-hidden="true" class="mdc-icon mds-icon mds-list-group__toggle-icon mds-icon--s" data-v-08029bf8><use xlink:href="/assets/img/08774a6.svg#triangle-fill-down--s"></use></svg> <span class="mds-list-group__toggle-text" data-v-08029bf8>
						Software &amp; Data Services
						</span></label> <ul class="mds-list-group__sublist" data-v-08029bf8><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/products/direct" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Morningstar Direct
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/products/cloud/office" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Morningstar Office Cloud
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/products/advisor-workstation" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Morningstar Advisor Workstation
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/products/data" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Morningstar Data
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="https://pitchbook.com/" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								PitchBook
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/products/enterprise-components" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Morningstar Enterprise Components
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li></ul></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--drawer-toggle" data-v-08029bf8 data-v-90fb565a><!----> <input type="checkbox" class="mds-list-group__toggle-input" data-v-08029bf8> <label class="mds-list-group__toggle" data-v-08029bf8><svg aria-hidden="true" class="mdc-icon mds-icon mds-list-group__toggle-icon mds-icon--s" data-v-08029bf8><use xlink:href="/assets/img/08774a6.svg#triangle-fill-down--s"></use></svg> <span class="mds-list-group__toggle-text" data-v-08029bf8>
						Money Management
						</span></label> <ul class="mds-list-group__sublist" data-v-08029bf8><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/products/retirement-manager" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Morningstar Retirement Manager
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/en-us/products/morningstar-managed-portfolios" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Morningstar Managed Portfolios
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--sublist" data-v-08029bf8 data-v-90fb565a><a href="/products/indexes" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
								Morningstar Indexes
							 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li></ul></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/en-us/events/mic" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
						Conference
						<!----> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/products" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
						All Products &amp; Services
						<!----> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--header mdc-list-group__item--header" data-v-08029bf8 data-v-90fb565a>
						Company
						<!----> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/company" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
						Who We Are
						<!----> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/careers" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
						Work Here
						<!----> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="https://newsroom.morningstar.com/" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
						Newsroom
						<!----> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="https://shareholders.morningstar.com/" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
						Investor Relations
						<!----> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li><li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-90fb565a><a href="/company/global-contacts" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>
						Global Contacts
						<!----> <!----></span> <!----> <!----></a> <!----> <!----> <!----></li></ul></nav></div></div> <div class="mdc-page-shell__content mds-page-shell__content" data-v-496cd559><a id="start-of-content" tabindex="-1" data-v-496cd559></a> <main class="news-article" data-v-b0300674 data-v-90fb565a><aside class="mdc-leaderboard" data-v-b0300674><div class="mdc-bar mdc-leaderboard__bar"><div class="mdc-leaderboard__flex"><div class="mdc-ad mdc-leaderboard__ad mdc-ad--show-at-xs-plus" style="height:90px;width:728px;max-height:90px;"></div> <div class="mdc-ad mdc-leaderboard__ad--buddy mdc-ad--show-at-lg-plus" style="height:90px;width:195px;max-height:90px;"></div></div></div></aside> <div class="mdc-grid mds-layout-grid" data-v-bcc0c73a data-v-b0300674><div class="mdc-row mds-layout-grid__row" data-v-18387644 data-v-b0300674><div class="mdc-column mds-layout-grid__col mds-layout-grid__col--12 mds-layout-grid__col--at-768" data-v-7ba8d775 data-v-b0300674><article itemscope="itemscope" itemtype="https://schema.org/Article" class="news-article__container" data-v-7ba8d775 data-v-b0300674><!----> <meta itemprop="isAccessibleForFree" content="True" data-v-7ba8d775 data-v-b0300674> <header data-v-7ba8d775 data-v-b0300674><a href="/news/dow-jones" tabindex="0" itemprop="articleSection" rel="up" class="mdc-link news-article__eyebrow mds-link mds-link--no-underline mdc-link--active" data-v-55c87dd6 data-v-b0300674>
							Global News Select
						</a> <h1 itemprop="headline name" class="mdc-heading news-article__headline mdc-heading--level-2 mdc-heading--bold mdc-heading--secondary" data-v-b0300674>
							Inside Tuesday's Historic Dow Move
						</h1> <div class="news-article__metadata" data-v-7ba8d775 data-v-b0300674><img src="/assets/img/30241a1.png" alt="" class="mdc-image news-article__logo" data-v-b0300674> <div data-v-7ba8d775 data-v-b0300674><div class="news-article__provider" data-v-7ba8d775 data-v-b0300674>
									Provided by
									<span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" data-v-7ba8d775 data-v-b0300674><span itemprop="name" data-v-7ba8d775 data-v-b0300674>Dow Jones</span> <link itemprop="logo" href="/assets/img/30241a1.png" data-v-7ba8d775 data-v-b0300674></span></div> <div class="news-article__published-on" data-v-7ba8d775 data-v-b0300674><time itemprop="datePublished" datetime="2020-11-24T15:20:00-06:00" data-v-7ba8d775 data-v-b0300674>Nov 24, 2020 9:20 PM UTC</time></div></div></div></header> <div itemprop="articleBody text" class="news-article__body" data-v-7ba8d775 data-v-b0300674><div class="mdc-article-body" data-v-7ba8d775 data-v-b0300674><pre class="mdc-article-pre" data-v-42bbd2e6 data-v-b0300674>
By Anna Hirtenstein and Paul Vigna </pre>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     U.S. stocks surged Tuesday, with the Dow Jones Industrial Average crossing 30000 for the first time, after President Trump said his aides would cooperate with  President-elect Joe Biden's transition to the White House. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     That news eased investors' concerns about a drawn-out period of uncertainty and added more steam to a recent rally that has been spurred by promising results from potential coronavirus vaccines. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     The index of blue-chip companies gained more than 450 points, or 1.5%, to 30046. Earlier in the day, the Dow went above 30100, its highest intraday level in history. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     &quot;Investors are showing faith in the idea of a recovery by mid-year 2021,&quot; said Shawn Snyder, head of investment strategy at Citi Personal Wealth Management. Indexes like the Dow and Russell 2000, which include more cyclical companies closely tied to the strength of the economy, are plays on that recovery, he said. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     President Trump, who often tweets about the rallying stock market, called the 30000 milestone a &quot;sacred number&quot; in a short press conference. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     Investors are cheering signs that a protracted fight over control of the White House is potentially drawing to a close, reducing political risks over the winter months. The General Services Administration chief said Monday that her agency would provide Mr. Biden federal resources meant to assist in a smooth transfer of power. Mr. Trump also said he has instructed aides to help with the transition. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     &quot;This is very positive: it means that we finally might get an orderly transition process,&quot; said Luc Filip, head of private banking investments at SYZ Private Banking. &quot;That would relieve some of the uncertainties that have been weighing on the market over the past two to three weeks.&quot; </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     The S&amp;P 500 rose 1.6%, its second day of gains, while the Nasdaq Composite rose 1.3%. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     The size of the rally since March, and just the fact of its continuation, has surprised even market veterans. If the S&amp;P 500 finishes the year higher--it's up more than 12% now--it would be the first time the index fell 30% or more during a year and still finished that year higher, said Ryan Detrick, chief market strategist for LPL Financial. &quot;Who in their right minds would've thought that in April?&quot; he said. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     Still, he cautioned against getting too excited, especially given the fervor with which investors are buying risk assets across the board. &quot;Market sentiment is getting pretty excited, but the market has a funny way of not rewarding the masses,&quot; he said. A slowdown or pullback from these levels would be completely normal, he said. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     Optimism also increased Monday after The Wall Street Journal reported that Mr. Biden plans to select former Federal Reserve Chairwoman Janet Yellen as Treasury secretary. Ms. Yellen has said recently the recovery will be uneven and lackluster if Congress doesn't spend more to fight unemployment and keep small businesses afloat. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     One of Ms. Yellen's first decisions could be to potentially reactivate a series of measures to backstop credit growth that the Fed and Treasury launched this spring. Treasury Secretary Steven Mnuchin decided last week that the programs would cease the purchase of loans or assets at the end of the year, declining an extension that had been sought by the Fed. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     &quot;She has clearly shown that she's willing to minimize the downside risks to the economy,&quot; said Eric Barthalon, global head of capital markets research at Allianz. &quot;This is good news from a markets' point of view.&quot; </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     The WSJ Dollar Index, which measures the greenback against a basket of currencies, declined 0.3%. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     The digital currency bitcoin, meanwhile, traded as high as $19,417, close to its record high of $19,783 set in December 2017. It was lately up 3.9% at $19,089. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     In bond markets, the yield on 10-year U.S. Treasury notes rose to 0.882%, from 0.857% on Monday. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     Brent crude, the international benchmark for oil, rose to its highest since the turmoil in markets in the spring, ticking up 3.9% to $47.86 a barrel. U.S. crude oil rose 4.3% to $44.91. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     &quot;Oil demand rebound in 2021 is now a certainty, and markets are not waiting to price it in,&quot; said Bjarne Schieldrop, chief commodities analyst at Nordic bank SEB. &quot;Add in the new stability from Biden, and it is again possible to make sensible predictions.&quot; </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     A warning sign came in the latest survey of U.S. consumer confidence. Consumers' views on the economic outlook soured in November as coronavirus cases soared across the country, according to the Conference Board. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     If investors are looking through all this headline noise to an eventual recovery, Mr. Snyder said, then the current gains could run ahead of the fundamentals, in which case 2021 becomes a waiting game for investors. The most important factors will likely be where and how the different coronavirus vaccines get rolled out and how quickly they are administered. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     &quot;That will create volatility,&quot; he said. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     Companies including Dell Technologies and retailers Gap and Nordstrom are scheduled to report earnings after markets close. Investors will be scrutinizing their results for further insights into businesses' ability to operate and their guidance for the coming months in light of the fresh limits on commercial activity around the world. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     Overseas, the pan-continental Stoxx Europe 600 rose 0.9%. Among European equities, travel stocks rose after the U.K. government said it would allow travelers to reduce the number of quarantine days, starting Dec. 15, if they test negative for Covid-19. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     Travel stocks rose in U.S. trading as well, with American Airlines, United Airlines Holdings, Southwest Airlines and Alaska Air Group climbing over 3%. Royal Caribbean Group gained 7.4%. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     Most major Asian benchmarks edged up by the close of trading. Hong Kong's Hang Seng added 0.4% and Japan's Nikkei 225 jumped 2.5%, playing catch up after being closed Monday for a holiday. China's Shanghai Composite Index ticked down 0.3%. </p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
     Write to Anna Hirtenstein at anna.hirtenstein@wsj.com and Paul Vigna at paul.vigna@wsj.com </p>
<pre class="mdc-article-pre" data-v-42bbd2e6 data-v-b0300674>
 </pre>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
  (END) Dow Jones Newswires</p>
<p class="mdc-article-paragraph" data-v-4387a7d2 data-v-b0300674>
  November 24, 2020 16:20 ET (21:20 GMT)</p>

Copyright (c) 2020 Dow Jones &amp; Company, Inc.</div></div></article></div> <div class="mdc-column mds-layout-grid__col news-article__right-rail mds-layout-grid__col--12 mds-layout-grid__col--auto-at-1092" data-v-7ba8d775 data-v-b0300674><aside class="news-article__right-ad" data-v-7ba8d775 data-v-b0300674><div class="mdc-ad mdc-ad--show-at-lg-plus" style="height:250px;width:300px;max-height:250px;" data-v-b0300674></div> <div class="mdc-ad mdc-ad--textlink mdc-ad--show-at-lg-plus" style="height:50px;width:300px;max-height:50px;" data-v-b0300674></div></aside> <aside class="news-article__right-ad" data-v-7ba8d775 data-v-b0300674><div class="mdc-ad mdc-ad--show-at-lg-plus" style="height:250px;width:300px;max-height:250px;" data-v-b0300674></div> <div class="mdc-ad mdc-ad--textlink mdc-ad--show-at-lg-plus" style="height:50px;width:300px;max-height:50px;" data-v-b0300674></div></aside> <div class="news-article__right-rail-anchor" data-v-7ba8d775 data-v-b0300674></div></div></div></div> <section class="news-article__section news-article__section--sponsor-center" data-v-b0300674><div class="mdc-header mds-header sponsor-center__header mds-header--level-6 mds-header--primary" data-v-6968a9be data-v-b0300674><h2 class="mdc-header__title mds-header__title" data-v-6968a9be>
			Sponsor Center
		</h2> <!----></div> <div class="mdc-sponsor-center" data-v-b0300674><div class="mdc-sponsor-center__inner"><div id="mdc-sponsor-ad-1" class="mdc-ad mdc-sponsor-center__ad" style="height:60px;width:120px;max-height:60px;"></div> <div id="mdc-sponsor-ad-2" class="mdc-ad mdc-sponsor-center__ad" style="height:60px;width:120px;max-height:60px;"></div> <div id="mdc-sponsor-ad-3" class="mdc-ad mdc-sponsor-center__ad" style="height:60px;width:120px;max-height:60px;"></div> <div id="mdc-sponsor-ad-4" class="mdc-ad mdc-sponsor-center__ad" style="height:60px;width:120px;max-height:60px;"></div> <div id="mdc-sponsor-ad-5" class="mdc-ad mdc-sponsor-center__ad" style="height:60px;width:120px;max-height:60px;"></div></div></div></section> <aside class="mdc-leaderboard mdc-leaderboard--footer" data-v-b0300674><div class="mdc-bar mdc-leaderboard__bar"><div class="mdc-leaderboard__flex"><div class="mdc-ad mdc-leaderboard__ad mdc-ad--show-at-xs-plus" style="height:90px;width:728px;max-height:90px;"></div> <!----></div></div></aside></main></div> <footer class="mdc-page-shell__footer" data-v-496cd559><div class="mdc-page-shell__footer-container" data-v-496cd559><div itemid="#morningstar" itemscope="itemscope" itemtype="https://schema.org/Organization" data-v-191f5118 data-v-90fb565a><link itemprop="url" href="https://www.morningstar.com/" data-v-191f5118> <span itemprop="logo image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" data-v-191f5118><link itemprop="url contentUrl" href="https://www.morningstar.com/assets/img/86820e7.png" data-v-191f5118> <meta itemprop="width" content="600px" data-v-191f5118></span> <link itemprop="publishingPrinciples" href="https://www.morningstar.com/editorial-policy" data-v-191f5118> <meta itemprop="name" content="Morningstar, Inc." data-v-191f5118> <meta itemprop="slogan" content="Empowering Investor Success" data-v-191f5118> <h2 class="mdc-footer-heading" data-v-191f5118>Site Index</h2> <div class="mdc-grid mds-layout-grid mdc-footer__wrapper" data-v-bcc0c73a data-v-191f5118><div class="mdc-row mds-layout-grid__row mdc-footer__section mdc-footer__section--top" data-v-18387644 data-v-191f5118><div class="mdc-column mds-layout-grid__col mds-layout-grid__col--12 mds-layout-grid__col--4-at-1092" data-v-7ba8d775 data-v-191f5118><a href="/" tabindex="0" class="mdc-link mdc-link--active" data-v-55c87dd6 data-v-191f5118><img alt="Morningstar" src="/assets/img/c83cd3b.svg" class="mdc-footer__logo" data-v-55c87dd6 data-v-191f5118></a> <div class="mdc-footer__socials-wrapper" data-v-7ba8d775 data-v-191f5118><a href="https://www.facebook.com/MorningstarInc" tabindex="0" target="_blank" itemprop="sameAs" class="mdc-link mdc-footer__social-link" data-v-55c87dd6 data-v-191f5118><svg aria-hidden="true" class="mdc-icon mds-icon mdc-footer__social-icon" data-v-191f5118><use xlink:href="/assets/img/f596821.svg#facebook"></use></svg></a> <a href="https://twitter.com/MorningstarInc" tabindex="0" target="_blank" itemprop="sameAs" class="mdc-link mdc-footer__social-link" data-v-55c87dd6 data-v-191f5118><svg aria-hidden="true" class="mdc-icon mds-icon mdc-footer__social-icon" data-v-191f5118><use xlink:href="/assets/img/f596821.svg#twitter"></use></svg></a> <a href="https://www.linkedin.com/company/morningstar" tabindex="0" target="_blank" itemprop="sameAs" class="mdc-link mdc-footer__social-link" data-v-55c87dd6 data-v-191f5118><svg aria-hidden="true" class="mdc-icon mds-icon mdc-footer__social-icon" data-v-191f5118><use xlink:href="/assets/img/f596821.svg#linkedIn"></use></svg></a> <a href="https://www.youtube.com/user/morningstar" tabindex="0" target="_blank" itemprop="sameAs" class="mdc-link mdc-footer__social-link" data-v-55c87dd6 data-v-191f5118><svg aria-hidden="true" class="mdc-icon mds-icon mdc-footer__social-icon" data-v-191f5118><use xlink:href="/assets/img/f596821.svg#youtube"></use></svg></a> <a href="https://www.instagram.com/morningstarinc" tabindex="0" target="_blank" itemprop="sameAs" class="mdc-link mdc-footer__social-link" data-v-55c87dd6 data-v-191f5118><svg aria-hidden="true" class="mdc-icon mds-icon mdc-footer__social-icon" data-v-191f5118><use xlink:href="/assets/img/f596821.svg#instagram"></use></svg></a> <a href="https://apple.news/TVz1ZH812QrSloMH1yiAZUA" tabindex="0" target="_blank" itemprop="sameAs" class="mdc-link mdc-footer__social-link" data-v-55c87dd6 data-v-191f5118><svg aria-hidden="true" class="mdc-icon mds-icon mdc-footer__social-icon" data-v-191f5118><use xlink:href="/assets/img/f596821.svg#apple-news"></use></svg></a></div></div> <div class="mdc-column mds-layout-grid__col mdc-footer__navigation mds-layout-grid__col--12 mds-layout-grid__col--6-at-768 mds-layout-grid__col--2-at-1092" data-v-7ba8d775 data-v-191f5118><ul class="mdc-list-group mds-list-group mds-list-group--small" data-v-191f5118><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--header mdc-list-group__item--header" data-v-08029bf8 data-v-191f5118>What We Do <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="https://www.morningstar.com/company/individuals" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>For Investors <!----></span> <!----> <!----></a> <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="https://www.morningstar.com/company/financial-advisor" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>For Advisors <!----></span> <!----> <!----></a> <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="https://www.morningstar.com/company/workplace" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>For Retirement Professionals <!----></span> <!----> <!----></a> <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="https://www.morningstar.com/company/asset-management" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>For Asset Managers <!----></span> <!----> <!----></a> <!----> <!----> <!----></li></ul></div> <div class="mdc-column mds-layout-grid__col mdc-footer__navigation mds-layout-grid__col--12 mds-layout-grid__col--6-at-768 mds-layout-grid__col--2-at-1092" data-v-7ba8d775 data-v-191f5118><ul class="mdc-list-group mds-list-group mds-list-group--small" data-v-191f5118><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--header mdc-list-group__item--header" data-v-08029bf8 data-v-191f5118>About Us <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="https://www.morningstar.com/company/about-us" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>Our Story <!----></span> <!----> <!----></a> <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="https://www.morningstar.com/research/signature" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>Our Signature Methodologies <!----></span> <!----> <!----></a> <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="https://www.morningstar.com/careers" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>Careers <!----></span> <!----> <!----></a> <!----> <!----> <!----></li></ul></div> <div class="mdc-column mds-layout-grid__col mdc-footer__navigation mds-layout-grid__col--12 mds-layout-grid__col--6-at-768 mds-layout-grid__col--2-at-1092" data-v-7ba8d775 data-v-191f5118><ul class="mdc-list-group mds-list-group mds-list-group--small" data-v-191f5118><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--header mdc-list-group__item--header" data-v-08029bf8 data-v-191f5118>Connect With Us <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="tel:+13123844000" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>Sales: +1 312 384-4000 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="https://www.morningstar.com/company/global-contacts" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>Global Contacts <!----></span> <!----> <!----></a> <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="https://www.morningstar.com/content/dam/marketing/shared/pdfs/marketing/Media_Kit.pdf" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>Advertising Opportunities <!----></span> <!----> <!----></a> <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="mailto:reprints@morningstar.com?subject=&lt;Reprints Request from Morningstar.com&gt;" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>Reprints: reprints@morningstar.com <!----></span> <!----> <!----></a> <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="https://community.morningstar.com" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>Discussion Forums <!----></span> <!----> <!----></a> <!----> <!----> <!----></li></ul></div> <div class="mdc-column mds-layout-grid__col mdc-footer__navigation mds-layout-grid__col--12 mds-layout-grid__col--6-at-768 mds-layout-grid__col--2-at-1092" data-v-7ba8d775 data-v-191f5118><ul class="mdc-list-group mds-list-group mds-list-group--small" data-v-191f5118><li class="mdc-list-group__item mds-list-group__item mds-list-group__item--header mdc-list-group__item--header" data-v-08029bf8 data-v-191f5118>Get Help <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="/help-center" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>Help Center <!----></span> <!----> <!----></a> <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="tel:+13124244288" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>Support: +1 312 424-4288 <!----></span> <!----> <!----></a> <!----> <!----> <!----></li> <li class="mdc-list-group__item mds-list-group__item" data-v-08029bf8 data-v-191f5118><a href="mailto:support@morningstar.com" tabindex="0" class="mdc-link mds-list-group__link" data-v-55c87dd6 data-v-08029bf8><!----> <span class="mds-list-group__item-text" data-v-55c87dd6 data-v-08029bf8>support@morningstar.com <!----></span> <!----> <!----></a> <!----> <!----> <!----></li></ul></div></div> <div class="mdc-row mds-layout-grid__row mdc-footer__section mdc-footer__section--bottom" data-v-18387644 data-v-191f5118><div class="mdc-column mds-layout-grid__col mds-layout-grid__col--12" data-v-7ba8d775 data-v-191f5118><p class="mdc-footer__copyright" data-v-7ba8d775 data-v-191f5118>
					© Copyright 2020 Morningstar, Inc. All rights reserved.
					Dow Jones Industrial Average, S&amp;P 500, Nasdaq, and Morningstar Index (Market Barometer) quotes are real-time.<br data-v-7ba8d775 data-v-191f5118>
					This site is protected by reCAPTCHA and the Google
					<a href="https://policies.google.com/privacy" tabindex="0" target="_blank" class="mdc-link mds-link" data-v-55c87dd6 data-v-191f5118>Privacy Policy</a> and
					<a href="https://policies.google.com/terms" tabindex="0" target="_blank" class="mdc-link mds-link" data-v-55c87dd6 data-v-191f5118>Terms of Service</a> apply.
				</p> <p class="mdc-footer__policies" data-v-7ba8d775 data-v-191f5118><a href="https://www.morningstar.com/company/legal-en" tabindex="0" class="mdc-link mds-link" data-v-55c87dd6 data-v-191f5118>Terms of Use</a> <a href="https://www.morningstar.com/privacy-policy" tabindex="0" class="mdc-link mds-link" data-v-55c87dd6 data-v-191f5118>Privacy Policy</a> <a href="https://www.morningstar.com/company/disclosures" tabindex="0" class="mdc-link mds-link" data-v-55c87dd6 data-v-191f5118>Disclosures</a> <a href="/user-agreement" tabindex="0" class="mdc-link mds-link" data-v-55c87dd6 data-v-191f5118>Member User Agreement</a> <a href="http://news.morningstar.com/Corrections/CorrectionsList.html" tabindex="0" class="mdc-link mds-link" data-v-55c87dd6 data-v-191f5118>Corrections</a> <a href="/cookie-policy" tabindex="0" class="mdc-link mds-link" data-v-55c87dd6 data-v-191f5118>Cookies</a></p></div></div></div></div></div></footer> <div data-v-496cd559><!----></div></div></div></div></div><script>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</script><script src="/assets/5f37d68fd58ab65e0b7c.js" defer></script><script src="/assets/ee40d3cb5c12c6c5289e.js" defer></script><script src="/assets/a11c90be376ff93ecedf.js" defer></script><script src="/assets/f648d8457cae4b04aef4.js" defer></script><script src="/assets/08cd2e98bd001b87138f.js" defer></script>
  </body>
</html>
