






<!doctype html>
<html class="msind no-js">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<link rel="apple-touch-icon-precomposed" href="/content/dam/morningstar/ret/content/apple-touch-icon.png">
	<title>The Houston Astros are going to the World Series after shutting out Yankees</title>
	<meta name="keywords" content="N/DJMW,N/DJWI,N/RUBL,N/SPO,M/NND,P/BFX,P/MWMW,P/MWWS,P/OAC,R/NME,R/US,F/DELP="{16707758-B731-11E7-ACD2-DB32F7BCCE3D}"" />
	<meta name="description" content="The Houston Astros are going to the World Series after shutting out Yankees, Read most current stock market news, Get stock, fund, etf analyst reports from an independent source you can trust – Morningstar" />
	<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no" />
	<meta name="build" content="4.0.2-SNAPSHOT" />
	<meta name="buildTimestamp" content="2017-10-12T17:10:12.012-0500
" />
	<meta name="site" content="ms.us" />
	<meta name="area" content="News" />
	<meta name="assetDomain" content="//www.msmediacom.com/" />
	<meta name="adDomain" content="//msmedia.morningstar.com/mstar/" />
	<meta name="adRefreshInterval" content="0" />
	<meta name="memberDomain" content="members.morningstar.com" />
	
	
<meta name="uimHost" content="https://sso.morningstar.com/sso/" /><meta name="isAuthor" content="false" />
	<meta name="isPublish" content="true" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="language" content="en_US" />
	<meta name="google-site-verification" content="2d6RajT7NIVDNOSQK7wUW855uF-dxm-vM0kMJRhJAng" />
<link rel="stylesheet" href="/etc/designs/morningstar/headlib.min.1507846212012.css" type="text/css">
<script type="text/javascript" src="/etc/designs/morningstar/headlib.min.1507846212012.js"></script>
<script>
	var appHN = document.getElementsByTagName("head")[0],
		appMN = document.createElement('meta'),
		ua = navigator.userAgent;

	if (/(iPad).*AppleWebKit.*Mobile.*Safari/.test(ua) || /(iPhone).*AppleWebKit.*Mobile.*Safari/.test(ua)) {
		appMN.name = 'apple-itunes-app';
		if (/(iPad).*AppleWebKit.*Mobile.*Safari/.test(navigator.userAgent)) {
			appMN.content = 'app-id=676373222, app-argument=http://www.morningstar.com';
		} else {
			appMN.content = 'app-id=310716163, app-argument=http://www.morningstar.com';
		}
		appHN.appendChild(appMN);
	}
</script>
<script src="//assets.adobedtm.com/562c4fa30f42e85424963b17e634e8b4638f5016/satelliteLib-a5e753d69c79c7b0e301c08ff437f7f67740cf60.js"></script><script src="//www.msmediacom.com/safeframe/js-1.1.1/sf_base_host_boot.min.js?bv=4.0.2-SNAPSHOT"></script><meta name="template" value="templatenews" />

<meta name="cat" content="" />
<meta name="section" content="market-watch" />
<meta name="dcterms.date" content="2017-10-22" />
<!--for Facebook Share-->
<meta property="og:title" content="The Houston Astros are going to the World Series after shutting out Yankees" />
<meta property="og:description" content="The Houston Astros are going to the World Series after shutting out Yankees, Read most current stock market news, Get stock, fund, etf analyst reports from an independent source you can trust – Morningstar" />
<link rel="icon" type="image/vnd.microsoft.icon" href="/etc/designs/morningstar/favicon.ico"/>
	<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/etc/designs/morningstar/favicon.ico"/><meta name="msvalidate.01" content="985532AEAC3A31F64690C69EFA55EF87" />
<meta name="google-site-verification" content="3Ap-qUhJutF7vuC-6nmHXnqzIMjHjOddiGw-YnZ-6PU" />

	
	<script>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</script>

</head>


<body class="template-templatenews"><script>
	try {
		if (typeof window.Intl !== 'object' && window.Intl !== null) {
			var locale = ((location.search || '?').substr(1).split('&').find(function(d) { if (!d){ return ''; } else { return d.startsWith('locale'); }}) || 'locale=en-US').split('=')[1];
			document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Intl.~locale.' + locale + '"><' + '/script>');
		}
	} catch(e) {
		if (document.location.href.indexOf('msdebug=true') > -1) {
			console.log('initialize Intl object failed!');
		}
	}	
</script><div class="clientcontext parbase"><script type="text/javascript">
    $CQ(function() {
        CQ_Analytics.SegmentMgr.loadSegments("\/etc\/segmentation");
        CQ_Analytics.ClientContextUtils.init("\/etc\/clientcontext\/ms", "\/content\/morningstarcom\/en_us\/markets\/newsDetail");

        
    });
</script>
</div>
<div class="flyout">
		<div class="menu-button">
			<button type="button">Menu</button>
		</div>
	</div><div class="page-wrapper">
		<div class="page">
			<header role="banner" class="on-page">
<div class="inner-wrap">
	<div class="menu-button">
		<button type="button">Menu</button>
	</div>
	<div class="mstar-logo">
		<a href="/"><img src="/etc/designs/morningstar/images/logo/svg/mstar_logo.svg./24990652.svg" alt="Morningstar Logo"/></a>
	</div>
	<div class="greeting">
		<p data-mod="welcome">Welcome!</p>
	</div>
	<div class="membership-ad">
		<div class="Parsys-membership-ad iparsys parsys"><div class="iparys_inherited"><div class="Parsys-membership-ad iparsys parsys"></div>
</div>
</div>

	</div>
	<div class="top-links-and-search-and-text-ad-container">
		<div class="top-links">
			<button type="button">Membership</button>
			<ul>
				<li class="company-site"><a href="http://www.morningstar.com/company/" target="_blank" rel="nofollow">About Morningstar &gt;</a></li>
				<li data-usertype="f,fa,p,pa,d,da" class="logout"><a data-mod="logout" href="https://www.morningstar.com/members/logout.html" rel="nofollow">Logout</a></li>
				<li data-usertype="v" class="login"><a href="https://www.morningstar.com/members/login.html" rel="nofollow">Login</a></li>
				<li data-usertype="v,f,fa,d,da" class="subscribe"><a href="http://members.morningstar.com/mk/templates/mkpremium1.html?referid=a3009&vurl=#&HID=HPG_LNK101" rel="nofollow">Subscribe</a></li>
				<li data-usertype="v" class="register"><a href="http://members.morningstar.com/mk/templates/mkvisitor1.html?referid=a3009&vurl=#&HID=HPG_LNK100" rel="nofollow">Register</a></li>
				<li data-usertype="p,pa" class="premium"><a href="http://www.morningstar.com/Cover/PremiumLinks.html" rel="nofollow">Premium</a></li>
			</ul>
		</div>
		<div class="site-search">
			<button type="button">Site Search</button>
			<div class="iParsys-auto-complete iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="iParsys-auto-complete iparsys parsys"><div class="section">

<div class="control-wrapper search header-quote-box" data-mod="auto-complete" data-init="false"
     data-maxrecord="12"
     data-allowmultiple="true"
     data-settingpath="/etc/morningstarAssets/scaffolding/autocomplete/us"
     data-culture="en_US">
<label for="qs0">Search Symbols</label>
<div class="input-wrapper">
    <input type="search" id="qs0" placeholder="Quote" autocomplete="off" />
    <div class="search-icon"></div>
    <div class="clear-icon"></div>
    <div class="autocomplete-list autocomplete quote"></div>
</div>

</div>







</div>
<div data-init="false" class="control-wrapper search header-site-search section" data-mod="site-search"><label for="ss0">Search The Site</label>
<div class="input-wrapper">
	<input type="search" id="ss0" placeholder="Search" autocomplete="off" />
	<div class="search-icon"></div>
	<div class="clear-icon"></div>
	<input type="hidden" value="" />
</div>
</div>
</div>
</div>
</div>

		</div>
	</div>
	<div class="banner-house-ads">
		<div class="banner-ad">
			<div class="Parsys-banner-ad iparsys parsys"><div class="iparys_inherited"><div class="Parsys-banner-ad iparsys parsys"></div>
</div><div class="adSafeframe section">




















  
  


   









  <div class="ad-728x90" data-mod="safeframe" data-name="sfad0" data-dest="sfad0" data-pos="top" data-size="728x90" data-w="728" data-h="90"   data-viewidoption="1" data-custom="" data-refresh="" data-props="language,section,cat">
    <div id="sfad0"></div>
  </div>
</div>

</div>

		</div>
		<div class="house-ad">
			<div class="Parsys-house-ad iparsys parsys"><div class="iparys_inherited"><div class="Parsys-house-ad iparsys parsys"></div>
</div><div class="adSafeframe section">




















  
  


   









  <div class="ad-195x90" data-mod="safeframe" data-name="sfad1" data-dest="sfad1" data-pos="toprightbutton" data-size="195x90" data-w="195" data-h="90"   data-viewidoption="2" data-custom="" data-refresh="" data-props="language,section,cat">
    <div id="sfad1"></div>
  </div>
</div>

</div>

		</div>
	</div>
	<nav class="responsiveNavigation" role="navigation">






<ul class="main">
	
		
		
			
				
				<li class="">
					
					<a data-usertype="v" class="hidden" href="/membership.html">Join</a>
					
					<a data-usertype="f,fa,p,pa,d,da" href="/membership.html">Membership</a>
					
					<ul class="sub">


</ul>

				</li>
			
		
	
		
		
			
		
	
		
		
			
				
					<li class=""><a href="/">Home</a></li>
				
				<li class="">
					
					
					
					<a href="/portfolio.html">Portfolio</a>
					
					<ul class="sub">


</ul>

				</li>
			
		
	
		
		
			
		
	
		
		
			
				
				<li class="">
					
					
					
					<a href="/stocks.html">Stocks</a>
					
					<ul class="sub">


</ul>

				</li>
			
		
	
		
		
			
		
	
		
		
			
				
				<li class="">
					
					
					
					<a href="/bonds.html">Bonds</a>
					
					<ul class="sub">


</ul>

				</li>
			
		
	
		
		
			
		
	
		
		
			
				
				<li class="">
					
					
					
					<a href="/funds.html">Funds</a>
					
					<ul class="sub">


</ul>

				</li>
			
		
	
		
		
			
		
	
		
		
			
				
				<li class="">
					
					
					
					<a href="/etfs.html">ETFs</a>
					
					<ul class="sub">


</ul>

				</li>
			
		
	
		
		
			
		
	
		
		
			
				
				<li class="">
					
					
					
					<a href="/cefs.html">CEFs</a>
					
					<ul class="sub">


</ul>

				</li>
			
		
	
		
		
			
		
	
		
		
			
				
				<li class="is-selected">
					
					
					
					<a href="/markets.html">Markets</a>
					
					<ul class="sub">


</ul>

				</li>
			
		
	
		
		
			
		
	
		
		
			
				
				<li class="">
					
					
					
					<a href="/tools.html">Tools</a>
					
					<ul class="sub">


</ul>

				</li>
			
		
	
		
		
			
		
	
		
		
			
				
				<li class="">
					
					
					
					<a href="/invest-in-retirement.html">Personal Finance</a>
					
					<ul class="sub">


</ul>

				</li>
			
		
	
		
		
			
		
	
		
		
			
				
				<li class="">
					
					
					
					<a href="/discuss.html">Discuss</a>
					
					<ul class="sub">


</ul>

				</li>
			
		
	
		
		
			
		
	
</ul></nav>

</div></header>

			
<div class="content" role="main">
<div class="content-area-main">
	
	<div class="content-area-1">
		<div class="Parsys-1 parsys"><div class="newsDetail section">


















<section class="news-detail-instance small">
    <!--news header-->
    <div class="news-detail-header">
        
            <div class="provider-logo primary-section-name">
                <ul class="provider-logo-link-list">
                    <li>
                        <a href="/news/market-watch.html">News: MarketWatch</a>
                    </li>
                    <li>
                        <a href="http://www.marketwatch.com">
                            
                                <img src="http://im.morningstar.com/im/MarketWatch_toplogo.gif">
                            
                        </a>
                    </li>
                </ul>
            </div>
        
        
            <h1 class="title">The Houston Astros are going to the World Series after shutting out Yankees</h1>
        
    </div>
    <!--news toolbar-->
    
        <div class="news-detail-toolbar">
            <div class="parsys-toolbar parsys"><div class="newsArticleToolbar section">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=metherd"></script>
<section class="news-article-toolbar-container"
        data-isactiveprint="true"
        data-isactiveshare="true"
        data-isactivefontsize="true"
        >
    <div class="actions">
        <a class="news-button print" href="javascript:void(0)">Print</a>
        <a class="news-button share" href="javascript:void(0)">Share</a>
        <a class="news-button font-size" href="javascript:void(0)">Font-size</a>
    </div>
    <div class="clear"/>
</section>
</div>

</div>

        </div>
    
    <!--publicationTime-->
    
        <div class="news-time-stamp">
            10/22/17 10:10 AM EDT
        </div>
    
    <!--news content-->
    <div class="news-detail-content">
         
 <p xml:lang="en-us"> By Brian Costa </p> 
 <p xml:lang="en-us"> The Astros advance after beating the Yankees, 4-0, in Game 7 of the ALCS </p> 
 <p xml:lang="en-us"> HOUSTON--The fans who produced one earsplitting roar after another inside Minute Maid Park on Saturday night weren't always confident that the moment would come. Year after year, as the Houston Astros used a tanking strategy, team executives had to plead for their trust. Just wait, the Astros told people watching moribund teams lose more than 100 games. It is all part of a plan, they said, to no small amount of skepticism. </p>
        
            <div class="parsys-mid-ad parsys"><div class="adSafeframe section">




















  
  


   









  <div class="ad-300x250" data-mod="safeframe" data-name="sfad2" data-dest="sfad2" data-pos="middle" data-size="300x250" data-w="300" data-h="250"   data-viewidoption="1" data-custom="" data-refresh="" data-props="language,section,cat">
    <div id="sfad2"></div>
  </div>
</div>

</div>

        
         
 <p xml:lang="en-us"> Yet on a night that validated that very plan--exploiting rules that incentivize awful performance in the short term for the sake of greatness down the road--the best thing that could be said about the Astros' resurrection is that it is unfinished. It continue straight to Los Angeles for the World Series. </p> 
 <p xml:lang="en-us"> The Astros will play the Dodgers when the series begins on Tuesday after dispensing with the New York Yankees, 4-0, in Game 7 of the American League Championship Series. They will seek their first championship since they joined the majors as the Houston Colt .45s in 1962. </p> 
 <p xml:lang="en-us"> George Springer's catch in center field completed the win, giving the Astros their first pennant since 2005, when they were swept in the World Series by the Chicago White Sox. It is Houston's first AL pennant after switching leagues in 2013. </p> 
 <p xml:lang="en-us"> "It's been a long ride," said Astros owner Jim Crane, who bought the team in 2011. "I've sat in this ballpark when there were 6,000 people here. It was rocking tonight." </p> 
 <p xml:lang="en-us"> An expanded version of this report appears at WSJ.com (https://www.wsj.com/articles/houston-astros-to-face-los-angeles-dodgers-in-world-series-1508654464?link=mktw). </p> 
 <p xml:lang="en-us"> -Brian Costa; 415-439-6400; AskNewswires@dowjones.com </p> 
 <p xml:lang="en-us"> RELATED: How financially literate are you really? Let's find out (https://www.wsj.com/articles/how-financially-literate-are-you-really-lets-find-out-1508421702?mod=trending_now_1) </p> 
 <p xml:lang="en-us"> RELATED: Trump says he will allow release of classified JFK documents (https://www.wsj.com/articles/trump-says-he-will-allow-release-of-classified-jfk-documents-1508604484?mod=trending_now_3) </p> 
 <pre xml:lang="en-us">
 </pre> 
 <p xml:lang="en-us"> (END) Dow Jones Newswires</p> 
 <p xml:lang="en-us"> 10-22-17 1010ET</p> 
 Copyright (c) 2017 Dow Jones & Company, Inc.
    </div>
    <div class="clear"> <!--NewsAPIResourceID="TDJNMW_2017102236"--></div>
</section>
</div>
<div class="newsArticleToolbar section">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=metherd"></script>
<section class="news-article-toolbar-container"
        data-isactiveprint="true"
        data-isactiveshare="true"
        data-isactivefontsize="true"
        >
    <div class="actions">
        <a class="news-button print" href="javascript:void(0)">Print</a>
        <a class="news-button share" href="javascript:void(0)">Share</a>
        <a class="news-button font-size" href="javascript:void(0)">Font-size</a>
    </div>
    <div class="clear"/>
</section>
</div>

</div>

	</div>
	
	<div class="content-area-2">
		<div class="Parsys-2 parsys"><div class="adSafeframe section">




















  
  


   









  <div class="ad-65-chartextlink" data-mod="safeframe" data-name="sfad3" data-dest="sfad3" data-pos="toplink" data-size="65-chartextlink" data-w="300" data-h="50"   data-viewidoption="2" data-custom="" data-refresh="" data-props="language,section,cat">
    <div id="sfad3"></div>
  </div>
</div>
<div class="adSafeframe section">




















  
  


   

  









  <div class="ad-300x250" data-mod="safeframe" data-name="sfad4" data-dest="sfad4" data-pos="topright" data-size="300x250,300x600" data-w="300" data-h="250"  data-multisize='true' data-viewidoption="1" data-custom="" data-refresh="" data-props="language,section,cat">
    <div id="sfad4"></div>
  </div>
</div>
<div class="adSafeframe section">




















  
  


   









  <div class="ad-65-chartextlink" data-mod="safeframe" data-name="sfad5" data-dest="sfad5" data-pos="toplink" data-size="65-chartextlink" data-w="300" data-h="50"   data-viewidoption="2" data-custom="" data-refresh="" data-props="language,section,cat">
    <div id="sfad5"></div>
  </div>
</div>
<div class="adSafeframe section">




















  
  


   

  









  <div class="ad-contentmodule" data-mod="safeframe" data-name="sfad6" data-dest="sfad6" data-pos="right" data-size="contentmodule" data-w="370" data-h="626"  data-multisize='true' data-viewidoption="2" data-custom="" data-refresh="" data-props="language,section,cat">
    <div id="sfad6"></div>
  </div>
</div>
<section class="header-footer primary-section ads-container section">

















    <header>
        
        
        

        
        
            
            <h1 class="primary-section-name">
                
                
                    
                    
                        Sponsored Links
                    
                
                
                
                
                    
                    
                
            </h1>
        
        

        
        


    </header>
    <div class="clear-header"></div>





<div class="sponsor-center">
	<div class="ads-parsys parsys"><div class="adSafeframe section">




















  
  


   









  <div class="ad-sponsorlink" data-mod="safeframe" data-name="sfad7" data-dest="sfad7" data-pos="SC1" data-size="sponsorlink" data-w="300" data-h="100"   data-viewidoption="2" data-custom="" data-refresh="" data-props="language,section,cat">
    <div id="sfad7"></div>
  </div>
</div>
<div class="adSafeframe section">




















  
  


   









  <div class="ad-sponsorlink" data-mod="safeframe" data-name="sfad8" data-dest="sfad8" data-pos="SC2" data-size="sponsorlink" data-w="300" data-h="100"   data-viewidoption="2" data-custom="" data-refresh="" data-props="language,section,cat">
    <div id="sfad8"></div>
  </div>
</div>

</div>

</div>





</section>
<section class="header-footer primary-section ads-container section">

















    <header>
        
        
        

        
        
            
            <h1 class="primary-section-name">
                
                
                    
                    
                        Sponsor Center
                    
                
                
                
                
                    
                    
                
            </h1>
        
        

        
        


    </header>
    <div class="clear-header"></div>





<div class="sponsor-center">
	<div class="ads-parsys parsys"><div class="adSafeframe section">




















  
  


   









  <div class="ad-120x60" data-mod="safeframe" data-name="sfad9" data-dest="sfad9" data-pos="SC1" data-size="120x60" data-w="120" data-h="60"   data-viewidoption="2" data-custom="" data-refresh="" data-props="language,section,cat">
    <div id="sfad9"></div>
  </div>
</div>
<div class="adSafeframe section">




















  
  


   









  <div class="ad-120x60" data-mod="safeframe" data-name="sfad10" data-dest="sfad10" data-pos="SC2" data-size="120x60" data-w="120" data-h="60"   data-viewidoption="2" data-custom="" data-refresh="" data-props="language,section,cat">
    <div id="sfad10"></div>
  </div>
</div>
<div class="adSafeframe section">




















  
  


   









  <div class="ad-120x60" data-mod="safeframe" data-name="sfad11" data-dest="sfad11" data-pos="SC3" data-size="120x60" data-w="120" data-h="60"   data-viewidoption="2" data-custom="" data-refresh="" data-props="language,section,cat">
    <div id="sfad11"></div>
  </div>
</div>
<div class="adSafeframe section">




















  
  


   









  <div class="ad-120x60" data-mod="safeframe" data-name="sfad12" data-dest="sfad12" data-pos="SC4" data-size="120x60" data-w="120" data-h="60"   data-viewidoption="2" data-custom="" data-refresh="" data-props="language,section,cat">
    <div id="sfad12"></div>
  </div>
</div>

</div>

</div>





</section>

</div>

	</div>
	</div>
</div>
			<footer role="contentinfo" class="footer-component">
<div class="foot-ad-parsys adSafeframe">
    <div class="ad-728x90">
        <div class="Parsys-footer-ad parsys">
</div>

    </div>
</div>
<div class="Parsys-footer iparsys parsys"><div class="iparys_inherited"><div class="Parsys-footer iparsys parsys"></div>
</div><div class="adSafeframe section">




















  
  


   









  <div class="ad-728x90" data-mod="safeframe" data-name="sfad13" data-dest="sfad13" data-pos="bottom" data-size="728x90" data-w="728" data-h="90"   data-viewidoption="2" data-custom="" data-refresh="" data-props="language,section,cat">
    <div id="sfad13"></div>
  </div>
</div>
<div class="text parbase section">

<link rel="stylesheet" href="/etc/clientlibs/wcm/foundation/accessibility.min.1507846212012.css" type="text/css">


    <p class="miscellaneous">
  <a href="http://news.morningstar.com/Corrections/CorrectionsList.html">Corrections</a>  <a href="http://www.morningstar.com/Cover/Help.html">Help</a>  <a href="http://www.morningstar.com/AboutUs/MediaKit.html">Advertising
    Opportunities</a>  <a href="http://members.morningstar.com/reprints/rp_home.html">Licensing</a>  <a href="http://www.morningstar.com/topics">Topics</a>  <a href="http://www.morningstaradvisor.com/">MorningstarAdvisor</a>  <a href="http://www.morningstar.com/InvGlossary/">Glossary</a>  <a href="http://news.morningstar.com/rss/rss.html">RSS</a>  <a href="http://www.morningstar.com/products/Store_StoreCoverPage.html">Store</a>  <a href="http://members.morningstar.com/memberstpages/Morningstar_Affiliate.html">Affiliate</a>  <a href="http://corporate.morningstar.com/US/asp/subject.aspx?xmlfile=361.xml">Careers</a>  <a href="http://corporate.morningstar.com/US/asp/home.aspx?xmlfile=202.xml&amp;pgid=hetopcompsite">Company Site</a></p>

</div>
<div class="internationalSites section">

<div class="international-sites">
    <ul>
        <li><a class="category">International Sites</a></li>
        <li class="hidden"><a href="http://www.morningstar.com.au/">Australia</a></li>
        <li class="hidden"><a href="http://www.morningstar.ca/">Canada</a></li>
        <li class="hidden"><a href="http://www.cn.morningstar.com/main/default.aspx" rel="nofollow">China</a></li>
        <li class="hidden"><a href="http://www.morningstar.fr/" rel="nofollow">France</a></li>
        <li class="hidden"><a href="http://www.morningstarfonds.de/de/default.aspx?lang=de-DE" rel="nofollow">Germany</a></li>
        <li class="hidden"><a href="http://www.hk.morningstar.com/" rel="nofollow">Hong Kong</a></li>
        <li class="hidden"><a href="http://www.morningstar.it/it/default.aspx?lang=it-IT" rel="nofollow">Italy</a></li>
        <li class="hidden"><a href="http://www.morningstar.nl/nl/default.aspx?lang=nl-NL" rel="nofollow">The Netherlands</a></li>
        <li class="hidden"><a href="http://www.morningstar.no/" rel="nofollow">Norway</a></li>
        <li class="hidden"><a href="http://www.morningstar.es/es/default.aspx?lang=es-ES" rel="nofollow">Spain</a></li>
        <li class="hidden"><a href="http://www.morningstar.co.uk/uk/default.aspx">U.K.</a></li>
        <li class="hidden"><a href="http://www.morningstar.ch/" rel="nofollow">Switzerland</a></li>
        <li class="hidden"><a href="http://www.morningstar.in/" rel="nofollow">India</a></li>
        <li class="hidden"><a href="http://www.morningstar.fi/" rel="nofollow">Finland</a></li>
    </ul>
</div></div>
<div class="text parbase section">



    <p class="legal">Independent. Insightful. Trusted. Morningstar provides
  stock market analysis; equity, mutual fund, and ETF research, ratings,
  and picks; portfolio tools; and IRA, 401k, and 529 plan research. Our
  reliable data and analysis can help both experienced enthusiasts and
  newcomers.<br /> <br /> © Copyright 2016 Morningstar, Inc. All rights
  reserved. Please read our <a href="http://www.morningstar.com/AboutUs/copyright.html">Terms of
  Use</a> and <a href="http://members.morningstar.com/memberstpages/PrivacyPolicy.html">Privacy
    Policy. </a>Dow Jones Industrial Average, S&amp;P 500, Nasdaq, and
  Morningstar Index (Market Barometer) quotes are real-time.</p>

</div>

</div>
</footer>

		</div>
	</div>
	<input type="hidden" id="pageLanguageCode" value="en_US" /><div id="adsense"><img/></div><link rel="stylesheet" href="/etc/morningstarFoundations/v2/clientlibs/msiip-core.min.1507846212012.css" type="text/css">
<script type="text/javascript" src="/etc/morningstarFoundations/v2/clientlibs/msiip-core.min.1507846212012.js"></script>
<link rel="stylesheet" href="/etc/morningstarFoundations/v2/clientlibs/msiip-user.min.1507846212012.css" type="text/css">
<script type="text/javascript" src="/etc/designs/morningstar/v2/clientlibs/msiip-user.min.1507846212012.js"></script>
<script type="text/javascript" src="/etc/morningstarFoundations/v2/clientlibs/msiip-angular.min.1507846212012.js"></script>
<script type="text/javascript" src="/etc/designs/morningstar/v2/clientlibs/msiip-angular.min.1507846212012.js"></script>
<link rel="stylesheet" href="/etc/designs/morningstar/bodylib.min.1507846212012.css" type="text/css">
<script type="text/javascript" src="/etc/clientlibs/foundation/personalization/integrations/commons.min.1507846212012.js"></script>
<script type="text/javascript" src="/etc/designs/morningstar/v2/libs/uim.global-1.0.0.min.1507846212012.js"></script>
<script type="text/javascript" src="/etc/designs/morningstar/bodylib.min.1507846212012.js"></script>
<script>
	try {
		_satellite.pageBottom();
	} catch(e) {
		msind.Debug.log('pageBottom', e);
	}
	$(document).ready(function () {
		// Set build version
		NS('msind.Data').BuildVersion = '4.0.2-SNAPSHOT';
	});
</script>
</body>
</html>